Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Update Backup Exec 10d - Fehler 1065

Mitglied: Ehren

Ehren (Level 1) - Jetzt verbinden

31.08.2006, aktualisiert 13:44 Uhr, 8358 Aufrufe, 3 Kommentare

Hallo Community

Nach dem Update von Backup Exec 9.1 auf 10d auf einem Windows 2003 Server SP1 lässt sich die Software nicht mehr starten. Das Problem, der Dienst "Backup Exec Device & Media Service" lässt sich nicht starten, bei einem Versuch tritt jedesmal der Fehler "The Database specified does not exist" auf.

Ich denke, dass es mit der MDAC Version zusammenhängt (siehe http://seer.entsupport.symantec.com/docs/267326.htm). Vergleiche ich meine MDAC Version (2.8 SP2) mit 2.8 RTM treten zwar Mismatches auf, aber meine Version ist immer höher. Das dürfte dann kein Problem sein, oder?

Der Versuch, die Datenbank neu zu erstellen (http://seer.entsupport.symantec.com/docs/263927.htm) hat leider auch nicht wirklich geklappt, da er danach die Services immer noch nicht starten kann.

Habt ihr eine Idee?

Danke für eure Hilfe
Ehren
Mitglied: cykes
31.08.2006 um 09:58 Uhr
Hi,

hast Du das hier auch schon probiert: http://seer.entsupport.symantec.com/docs/254014.htm ?

Gruß

cykes
Bitte warten ..
Mitglied: Ehren
31.08.2006 um 10:26 Uhr
Hallo cykes

Danke für deine Antwort, aber deine Problemlösung ist Teil des zweiten, von mir geposteten, Links. Das Kreuz dabei ist, dass für diese Lösung ALLE Services laufen müssen, aber er ist nicht in der Lage den Dienst "Backup Exec Device & Media Service" (und die davon abhängigen Dienste) zu starten.

Ciao
Bitte warten ..
Mitglied: Ehren
31.08.2006 um 13:44 Uhr
Problem gelöst.

Ich hab die Software entfernt und schließend komplett neu installiert. Jetzt läufts.
Bitte warten ..
Ähnliche Inhalte
Backup
Update auf Backup Exec 15 (14.2)
Erfahrungsbericht von jhinrichsBackup2 Kommentare

Moin, wir haben unsere Backup Exec 2014-Installation gerade auf BE 15 (eigentlich Version 14.2) aktualisiert. Gesichert werden ein physischer ...

Backup
Backup Exec Hardware Fehler E00084ED
gelöst Frage von MeierjoBackup4 Kommentare

Guten morgen zusammen Beschäftige mich schon seit längerer Zeit mit diesem Fehler: HP Proliant ML350 G6 HP Dat160, Firmware ...

Exchange Server
Backup Exec 2010 VSS Fehler
gelöst Frage von ShardasExchange Server4 Kommentare

Liebe Community, seit kurzem "spinnt" unser Backupsystem. Der Auftrag bricht mit der Fehlernummer E000FED1 beim versuch den Exchange zu ...

Backup

Installation von Symantec Backup Exec 15 schlägt fehl

Frage von dtbsysBackup3 Kommentare

Hallo zusammen, bei der Installation von Backup Exec 15 habe ich ein Problem. Die Installation soll auf einem Admin ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1908 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 6 StundenWindows 101 Kommentar

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 1 TagUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 1 TagAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 4 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware20 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...

Windows Server
Windows Server 2012 R2 Komponentenspeicher wurde beschädigt. Inplace Upgrade?
Frage von DeRo93Windows Server11 Kommentare

Hallo liebes Forum, Wir besitzen einen Domänencontroller der auf einem Windows Server 2012 R2 läuft. Dadurch, dass alle Windows ...