Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Nach Update auf Intel Management Engine ATM Version 6.1.30.1074, kein Login über Webinterface möglich

Mitglied: dirkschwarz

dirkschwarz (Level 1) - Jetzt verbinden

25.09.2011 um 11:00 Uhr, 5089 Aufrufe, 2 Kommentare

Wir haben einen kleinen Firmenserver (Lenovo TS200v) eingerichtet. Nach Update auf ATM habe ich nun folgendes Problem:

zur Info:

- System Lenovo TS200v,
- ATM Intel Version 6.1.30.1074

mein Problem:

nach einem Update der Firmware ist kein Login mehr möglich. Die Webseite wird aufgerufen - es erscheint ein Login-Fenster " der Server benötigt einen Nutzernamen und Passwort. Der Server meldet Digest: ........"

Jetzt gebe ich meinen Login Namen + Passwort ein -> NIX!

Über das Bios "Ctrl + P und "1" habe ich schon versucht das Problem zu lösen, hier wird das Passwort von der MEBx-Oberfläche akzeptiert, aber keinen Fehler gefunden. Bin inzwischen doch recht ratlos.

Hat jemand noch einen Tip?

879879fa3eb326536f1bc7d74eddce5f - Klicke auf das Bild, um es zu vergrößern
Mitglied: AndreasHoster
25.09.2011 um 20:17 Uhr
Schonmal das Standardpasswort probiert?
Möglicherweise resettet das Update die Einstellungen.
Im Auslieferzustand sollte das Passowrt soweit ich weiß admin lauten.
Bitte warten ..
Mitglied: dirkschwarz
25.09.2011 um 21:15 Uhr
sooo... Problem gelöst!

Habe im Bios einen kompletten Reset von MEBx/ ATM durchgeführt. Danach hat das Standard Passwort "admin" geklappt.

Anschliessende Neukonfiguration - jetzt läufts. Anscheinend ist nach einem Update ein kompletter Reset notwendig.

DANKE!
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

Intel Management Engine auf NUC7i5BNK nutzen

gelöst Frage von roknrollCPU, RAM, Mainboards7 Kommentare

Hallo! Ich komme nicht weiter. Vielleicht liegt es daran, das es gar nicht geht? Ich finde keine wirkliche Anleitung, ...

Sicherheit

PSP: Auch AMDs "Management Engine" hat Sicherheitslücke

Information von BassFishFoxSicherheit1 Kommentar

Wenn schon, dann alle. ;-) Die PSP ist das Äquivalent zu Intels Management Engine (IME) und fester Bestandteil aktueller ...

Windows 7

Intel Management Engine Interface startet nicht - Code 10 (gelbes Ausrufezeichen im Gerätemanager)

Frage von hundelungeWindows 77 Kommentare

Fujitsu Esprimo Q9000, CPU i3 M370, 4GB RAM, Board AOpen D1007, Win 7 Professional Treiber sind aktuell, BIOS (Version ...

Switche und Hubs

Switch Login nach Update nicht mehr möglich

gelöst Frage von adm999Switche und Hubs4 Kommentare

Hallo, nach einem Firmware-Update ist das anmelden am Switch (Zyxel GS1900) nicht mehr möglich. Fehlermeldung: "The user name or ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 3 TagenHumor (lol)5 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing21 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

TK-Netze & Geräte
Telefonie zweier Fritzboxen mit je eigenem DSL Anschluss verbinden
Frage von hannsgmaulwurfTK-Netze & Geräte10 Kommentare

Hallo zusammen, ich habe hier einen Haushalt mit zwei Anschlüssen. Einmal ISDN, einmal DSL. An jedem Anschluss hängt eine ...