Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Keine Updates unter Panda mehr möglich

Mitglied: preysa

preysa (Level 1) - Jetzt verbinden

02.07.2010 um 13:59 Uhr, 5372 Aufrufe, 5 Kommentare

Hallo, habe ein kleines Problem: Seit dem 22.06.2010 bekomme ich für Panda keine Updates mehr über Admin Secure 2007 rein. Am selben Tag kamen auch ein paar Updates von Microsoft raus. Probleme gab es bei der Installation jedoch nicht. Jetzt kann ich für Panda aber gar keine Updates mehr ziehen bzw. das Programm bekommt keine Verbindung oder was weiß ich. Weder Signaturen noch sonst was für Server und Clients. Zudem heißt es plötzlich, dass die Agenten auf den Clients Kommunikationsprobleme hätten. Habe schon erfolgreich versuch die Agenten wiederherzustellen, hat aber nichts geholfen. Hat jemand ein ähnliches Problem oder hat davon gehört? Liegt es wohl eher an Panda oder an den Windows Updates? Woran könnte es liegen?

Gruß
Mitglied: neueradmuser
02.07.2010 um 18:47 Uhr
aber die lizenz gilt noch? der vor ein paar tagen abgelaufen?
notfalls den panda support anrufn (24h)
oder du spielst das update 4.05 ein für die admin secure (heißt dann 2010)
evtl wird dein problem dadurch behoben.

habe ca 30 consolen zu verwalten und nirgends tratt das prolem vor kurzem auf

evtl server neustarten?
beim update sagt er dir evtl auch ds du neustarten sollst. habe ich bis dato nie gemactht...

gruß & viel glück
Bitte warten ..
Mitglied: preysa
02.07.2010 um 19:12 Uhr
Neustarts hab ich anschließend durchgeführt. Es treten komischerweise auch garkeine Fehler auf, Panda hat einfach keine Lust mehr... Lizenz sollte meiner Meinung nach okay sein, werde aber wohl die Tage mal bei den Herren, die mich damals vertreten haben, mir den Benutzernamen und das Passwort geben lassen, da ich sonst nicht an die Updates rankomme. Totale Unart! Wir zahlen, aber die Infos behalten die für sich vor. Wenn man nicht alles selber macht...

Danke erst mal.
Bitte warten ..
Mitglied: neueradmuser
02.07.2010 um 20:19 Uhr
das update gibts im pandatechnik blog ohne passwort.
das panda keine fehler wirft ist relativ normal.

und hotline... naja, machen muß man schon selber aber die sagen wie und wenn alle stränge reißen packen die mit an...

wie gesagt, ich hab die jungs auf dem telefon aquf der 7 unter p einprogrammiert - kurzwahl ;)
Bitte warten ..
Mitglied: preysa
02.07.2010 um 21:39 Uhr
Das Upgrade hat's gebracht. Scheint wieder alles rund zulaufen. Warum man aber mit der 4.04er plötzlich ohne Hinweis so hängen gelassen wird finde ich irgendwie fragwürdig...
Bitte warten ..
Mitglied: neueradmuser
02.07.2010 um 21:44 Uhr
du wirst nicht hängen gelassne mit ner 4.04... hab noch n4.02 im einsatz... die läuft auch noch rund.
bei dir hats halt was verhackt... und durch das update (was meiner ansicht nach immer gut ist) wurde das problem automatisch gelöst anstatt händisch danach zu suchen.

vergesse nicht die clients upzudaten etc ;)

gruß und viel spaß
Bitte warten ..
Ähnliche Inhalte
Viren und Trojaner
Panda zerschießt Windows
Tipp von kontextViren und Trojaner11 Kommentare

Hallo Kollegen, wer einen Kunden mit Panda Antivirus hat, sollte mal prüfen ob dieser noch arbeiten kann. Panda hat ...

Windows Update
WSUS Updates-mögliche Probleme
gelöst Frage von Markus1977Windows Update6 Kommentare

Guten Morgen Zusammen, ich habe die schöne Aufgabe bekommen mich um den WSUS zu kümmern. Da für mich das ...

Windows Server
Windows Updates nicht möglich
gelöst Frage von DupsiiWindows Server17 Kommentare

Guten Morgen zusammen, ich habe folgendes Problem: Ich kann keine Windows Updates auf meinem Domain Controller herunterladen. Folgender Fehlercode ...

Windows Server

Server2016 Creators Update nicht möglich

gelöst Frage von XPFanUweWindows Server9 Kommentare

Guten Abend Spezis! Ich habe in VM Ware einen Server 2016 Standard laufen, Testsystem. Da wollte ich mal das ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 23 StundenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 TagSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit18 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk13 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...