Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Updates SBS 2003 Webaccess geht teilweise nicht

Mitglied: Micki

Micki (Level 1) - Jetzt verbinden

14.08.2009, aktualisiert 09:41 Uhr, 4441 Aufrufe, 2 Kommentare

Ich habe ein SBS2003 SP2 dazu Exchange 2003 SP 2

Ich habe gestern eine Reihe von Updates für den SBS 2003 eingespielt. Wie ich heute von der Firma aus per Webacessauf Mails zugreifen will, kann ich mich zwar einloggen jedoch läd er siuch bei den Mails eine Wolf und zeigt nichts an. Hatte bevor ich in die Firm,a bin Per Outlook von einem Client aus zugegriffen. Das ging einwanfrei! Weis zufällig wer welches nette Update da das Problem machen könnte?
Mitglied: Pjordorf
14.08.2009 um 09:50 Uhr
Zitat von Micki:
>Ich habe ein SBS2003 SP2 dazu Exchange 2003 SP 2
Schön für dich.

Ich habe gestern eine Reihe von Updates für den SBS 2003
eingespielt.
Gut gemacht

Wie ich heute von der Firma aus per Webacessauf Mails
zugreifen will,
Du meinst doch nicht etwa OWA?

kann ich mich zwar einloggen jedoch läd er siuch
bei den Mails eine Wolf und zeigt nichts an.
Dann hast du auch keine, oder?

Hatte bevor ich in die
Firm,a bin Per Outlook von einem Client aus zugegriffen. Das ging
einwanfrei!
Was, der Zugriff? oder Outlook? oder willst du sagen das du Post hast?

Weis zufällig wer welches nette Update da das Problem
machen könnte?
Updates können, müßen aber nicht nett sein!.
Welches Update? Ja, Eins von den Updates welches du eingespielt hast ohne dich zu informieren für was diese sind und welche Produkte davon betroffen sei können. Sonst wüßtest du das.

Mach eine Liste mit den von Dir eingespielten Updates hier damit wir Dir helfen können.

Auch ein schönes Hallo
Auch ein schönes Bitte und Tschüß
Bitte warten ..
Mitglied: Micki
14.08.2009 um 10:11 Uhr
Zitat von Pjordorf:
> Zitat von Micki:
>Ich habe ein SBS2003 SP2 dazu Exchange 2003 SP 2
Schön für dich.

> Ich habe gestern eine Reihe von Updates für den SBS 2003
> eingespielt.
Gut gemacht

> Wie ich heute von der Firma aus per Webacessauf Mails
> zugreifen will,
Du meinst doch nicht etwa OWA?

Doch das meine ich!


> kann ich mich zwar einloggen jedoch läd er siuch
> bei den Mails eine Wolf und zeigt nichts an.
Dann hast du auch keine, oder?

> Hatte bevor ich in die
> Firm,a bin Per Outlook von einem Client aus zugegriffen. Das
ging
> einwanfrei!
Was, der Zugriff? oder Outlook? oder willst du sagen das du Post
hast?
Ich habe mit Outlook auf das Postfach zugegriffen und konnte auch Mails abrufen.


> Weis zufällig wer welches nette Update da das Problem
> machen könnte?
Updates können, müßen aber nicht nett sein!.
Welches Update? Ja, Eins von den Updates welches du eingespielt hast
ohne dich zu informieren für was diese sind und welche Produkte
davon betroffen sei können. Sonst wüßtest du das.
Ich habe mir heute noch mal die Liste und die Beschreibungen angeguckt.
Leider nichts gefunden was die beschriebenen Probleme aus meiner Sicht verursachen könnte.

Mach eine Liste mit den von Dir eingespielten Updates hier damit wir
Dir helfen können.

Auch ein schönes Hallo
Auch ein schönes Bitte und Tschüß

Hier die Liste:
Sicherheitsupdate für Windows Server 2003 (KB971032)
Sicherheitsupdate für Windows Server 2003 (KB973869)
Sicherheitsupdate für Windows Server 2003 (KB961371-v2)
Sicherheitsupdate für Windows Server 2003 (KB960859)
Sicherheitsupdate für Windows Server 2003 (KB956744)
Update für Windows Server 2003 (KB973815)
Sicherheitsupdate für Windows Server 2003 (KB973540)
Sicherheitsupdate für Windows Server 2003 (KB973507)
Update für Windows Server 2003 (KB968389)
Sicherheitsupdate für Windows Server 2003 (KB971657)
Sicherheitsupdate für Windows Server 2003 (KB969883)
Sicherheitsupdate für Windows Server 2003 (KB971557)
Sicherheitsupdate für Windows Server 2003 (KB973354)
Bitte warten ..
Ähnliche Inhalte
Exchange Server
SBS 2003 geht in Rente - Nachfolger?
gelöst Frage von mario87Exchange Server10 Kommentare

Hallo zusammen, der gute alte SBS 2003 hat nun seine Rente verdient ;-) Ich suche nun einen geeigneten Nachfolger. ...

Windows Server
SBS 2003 SP1 - Updaten auf SP2 ?
gelöst Frage von SchleicherlWindows Server3 Kommentare

Hallo zusammen, ich habe bei einer kleinen Filiale (mit schmalem Budget) einen Windows Server 2003 SBS SP1 zu betreuen ...

Windows Server

Windows Server 2003 nach Update geht die Remotedesktopverbindung nicht mehr

Frage von absurt77Windows Server7 Kommentare

Hallo liebe Community, ich habe einen alten Produktivserver W2003 Updates gefahren (56 Stuck) und nun komme ich mit RDP ...

Windows 7

Windos 7 Update geht nicht

Frage von bebo57Windows 716 Kommentare

Hallo Forum, hab hier ein Windows 7 pro 64bit. Lenovo T400 Laptop. Neu installiert - Avira installiert und sonst ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 4 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 16 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 17 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 20 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...