Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach dem Updtaes auf Win SP2 kein WLAN mehr :-)

Mitglied: Lalo

Lalo (Level 2) - Jetzt verbinden

19.08.2006, aktualisiert 20.08.2006, 3418 Aufrufe, 3 Kommentare

welche diesnt muss ich deaktivieren um wieder online zu sein ??

Benutze Netgear WPN 111 und dazugehörige Software.

Router gibt mir keine IP adresse, per hand zuweissung hat nix verändert. Keine Konektivität.


Lalo
Mitglied: cykes
19.08.2006 um 19:32 Uhr
Hi,

hast Du, nachdem Du das SP2 installiert hast, die Daten (SSID, WEP/WPA Key usw.) neu eingetragen. Die SP2 Installation erfodert die Neukonfiguration der WLAN Einstellungen.

Gruß

cykes
Bitte warten ..
Mitglied: BigWumpus
19.08.2006 um 22:42 Uhr
Und die alte Software für die WLAN-Karte kann evtl. nicht mehr mit SP2 zusammen richtig funktionieren.
Die Einstellungen hat jetzt evtl. Win XP SP2 übernommen, und das alte Util stört jetzt gewaltig.
Bitte warten ..
Mitglied: Lalo
20.08.2006 um 08:43 Uhr
alles ist frisch Angerichtet. Igendwo gab es ein Reiter mit abfrage Windows ode Netagear.....

Habe bei Netgar häckchen gemacht


:-> Lalo
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Win 8.1 WLAN mehrere AP
gelöst Frage von emeriksWindows Netzwerk9 Kommentare

Hi, habe gerade ne Frage gestellt bekommen, über welche ich noch gar nicht nachgedacht habe und deshalb auch nicht ...

Windows 10
Win 10 WWAN und WLAN Probleme
gelöst Frage von ChristianHarmWindows 109 Kommentare

Hallo liebe Forengemeinde, seit längerem habe ich folgendes Problem, bei welchem ich bisher keine Lösung finden konnte. Würde mich ...

Windows 10

WIN 10 November Update, seit dem keine Verbindung zum WLAN

Frage von HappyF66Windows 1010 Kommentare

Hallo Leute, erst mal tolle Seite, immer viel Mitgelesen nun auch mal eine Frage. Ich habe gestern über mein ...

LAN, WAN, Wireless

WLAN-AP - WLAN-Bridge

Frage von MiStLAN, WAN, Wireless8 Kommentare

Guten Morgen, ich brauche WLAN-Bridge, die mir 1-3 PCs (ohne WLAN) ins LAN einbindet. So ungefähr stelle ich mir ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1809 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 18 StundenWindows 103 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 2 TagenUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 2 TagenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 4 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware20 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...

Windows Server
Windows Server 2012 R2 Komponentenspeicher wurde beschädigt. Inplace Upgrade?
Frage von DeRo93Windows Server11 Kommentare

Hallo liebes Forum, Wir besitzen einen Domänencontroller der auf einem Windows Server 2012 R2 läuft. Dadurch, dass alle Windows ...