Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

User empfängt keine Emails mehr...

Mitglied: Eldrik

Eldrik (Level 1) - Jetzt verbinden

03.05.2005, aktualisiert 12:18 Uhr, 5411 Aufrufe, 4 Kommentare

Hi,

folgendes Problem seit dem 30.04.05 kann ein User keine Emails mehr empfangen (Outlook 2003 + OWA).

Im Einsatz ist ein Exchange Server 2003.

Wenn ich an das entsprechende Postfach eine Email sende, sehe ich im Exchange Postfachmanager, das hier ein weiteres Element hinzugekommen ist.

Im Outlook wird aber nichts angezeigt.

Senden von dem Postfach aus geht noch.

Jemand eine Idee?

Greetz
Eldrik
Mitglied: Longhorn
03.05.2005 um 10:31 Uhr
Vielleicht wird das Email an einen anderne Ort gespeichert im outlook schau doch mal in den Eigenschaften von mail in der Systemsteuerung was da eingestellt ist bei Perönlicher Ordner bzw. das Ziel der eingehenden Email. (Eingehende Nachrichten speichern an
Bitte warten ..
Mitglied: Egbert
03.05.2005 um 10:34 Uhr
Hallo Eldrik,

da solltest Du schon ein wenig mehr dazu sagen.

Stimmt die Mailadresse des Benutzers noch (Stichwort RUS)
bekommt der Absender was zurück?
Stimmen die Ansichten in OWA/Outlook nicht das die Mails einfach nicht sichtbar sind wegen eingestellter Filter
Eine Regel definiert?
Mal suchen nach dem Betreff...

Gruß
Egbert
Bitte warten ..
Mitglied: Eldrik
03.05.2005 um 10:57 Uhr
Hi,

Mailadresse ist immer noch aktuell beim senden über das Konto erscheint diese auch beim Empfänger.

Der Absender erhält keine Meldung die auf einen Fehler beim Empfänger schließen lässt.

Ich habe auf meinem Rechner ein Testprofil für das Konto eingerichtet und bekomme auch keine neuen Emails angezeigt, denke nicht das es an einem Filter liegt.

Von meiner Seite wurden in der Richtung auch nichts geändert, was nur diesen User betreffen könnte, alle anderen User sind in Ordnung.
Bitte warten ..
Mitglied: Eldrik
03.05.2005 um 12:18 Uhr
Ich glaube, für mich ist heutet User Boxen TAG

Natürlich hat der User nichts gemacht.... ausser die Regel alle Nachrichten in den Kalender verschieben einzurichten......

Problem gelöst.

Danke für eure replys.

Greetz
Eldrik
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange empfängt Emails - Kann aber keine Senden

gelöst Frage von niklasschaeferExchange Server11 Kommentare

Hallo, ich stehe gerade bei mir zuhause vor folgender Problemstellung. Gegeben sind 2x Hyper-V Host mit Windows Server 2016 ...

E-Mail

Outlook empfängt nicht jede Email

Frage von Dannym1987E-Mail5 Kommentare

Wir haben einen Exchange Server und bei einem Kunde kommen komischerweise nur teilweise Emails an. Woran kann es liegen? ...

Windows Userverwaltung

Projekt: Mehrere User als einen User

Frage von 117455Windows Userverwaltung3 Kommentare

Hallo, ich hab für die nächsts Zeit ein kleiners/größeres Projekt in der nächsten Zeit vor und weiß aber nicht, ...

Server

FTP empfängt keine Dateien mehr via Windows FTP.exe

gelöst Frage von zeroblue2005Server11 Kommentare

Hallo Zusammen, vor Monaten habe ich mir mal eine Batch gebaut, die in regelmäßigen Abständen LOGs von Kunden an ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 1 StundeAusbildung1 Kommentar

Sind ja nur Steuergelder

Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 1 TagMicrosoft4 Kommentare

Da diese Infos scheinbar unerwünscht sind, habe ich diese wider gelöscht.

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 1 TagSpeicherkarten1 Kommentar

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 2 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Heiß diskutierte Inhalte
Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic21 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

TK-Netze & Geräte
Low budget TK-Anlage für KMU
Frage von HeinklugTK-Netze & Geräte16 Kommentare

Hallo Admins, ich bin auf der Suche nach eine kostengünstigen Telefonanlage für mein kleines Büro mit 4-5 Mitarbeitern. Dabei ...

SAN, NAS, DAS
Nas mit USB und LAN gleichzeitig zugreifen
gelöst Frage von MarkBeakerSAN, NAS, DAS16 Kommentare

Hallo zusammen, ich suche eine Art NAS, womit ich via LAN und USB zugreifen kann. Folgender Aufbau ist gedacht: ...

DSL, VDSL
PPPOE Einwahl über Sophos UTM und FritzBox per PPPOE Passthrough
gelöst Frage von Leo-leDSL, VDSL16 Kommentare

Hallo zusammen, vielleicht habt Ihr noch eine Idee?? Ich besitze einen 1u1 Anschluss und möchte meine UTM ASG 110 ...