Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Userprofil ist langsam beim Zugriff ins Netzwerk

Mitglied: Badger

Badger (Level 2) - Jetzt verbinden

03.09.2008, aktualisiert 05.09.2008, 3529 Aufrufe, 4 Kommentare

Hallo Leute!

Habe ein Problem mit einem Userprofil im Netzwerk.

Das Profil lädt beim Anmelden relativ flott und macht auch sonst keine Probleme.
Wenn man allerdings auf Daten vom Server zugreift, dauert dies relativ lange.

Problem liegt eindeutig beim Profil, denn es tritt bei allen PC's im NW auf. (Wenn sich dieser User anmeldet)

Habe auch schon den dazugehörigen Profilordner gelöscht, so dass dieser bei der Anmeldung neu erstellt wurde. (Sowohl Serverseitig als auch die Kopie lokal gelöscht) Hat leider auch nichts gebracht.


Hat hier irgendwer noch einen Lösungsvorschlag für mich?


Sollte die Lösung sein, den kompletten Benutzer zu löschen, wärs super wenn mir wer sagen könnte, wie ich dem neuen Benutzer die "alte" Mailadresse vom Exchange zuweise.


Danke im Voraus für eure Hilfe
Mitglied: 68023
04.09.2008 um 09:34 Uhr
Hallo,

hast du mal das Netzwerk gescannt und geschaut ob es irgendwelche untypischen Vorkommen gibt?
Wird das Netzwerk vielleicht von einem / mehreren Usern unverhältnismäßig ab einer bestimmten Uhrzeit für Downloads genutzt usw?

Gruß
Nico
Bitte warten ..
Mitglied: Badger
04.09.2008 um 11:47 Uhr
Hallo!

Beim scannen ist mir nichts untypisches aufgefallen.

Es hat auch leider zeitlich mit nichts zu tun, da dieses Problem auch Auftritt, wenn sich der User um 6 in der Früh (wenn er alleine im Büro ist) anmeldet.

Und das komische ist ja, dass es bei allen anderes Usern auf allen PCs geht. Nur bei dem einem User/Profil, gibt es Probleme. Und das bei allen PCs.
Bitte warten ..
Mitglied: 68023
04.09.2008 um 12:06 Uhr
Achso, okay.
Sorry - keine Ideen
Bin gespannt auf die anderen!
Bitte warten ..
Mitglied: Badger
05.09.2008 um 10:00 Uhr
Schade.

Aber das Problem dürften noch nicht recht viele gehabt haben!

Weißt du, wie ich einem neuen Profil eine bestehende Mailadresse zuweißen kann? Denn dann lösche ich einfach das bestehende Profil und erstelle ein neues.


Lg
Bitte warten ..
Ähnliche Inhalte
Windows Server

Simultaner Zugriff auf eine Datei im Netzwerk extrem langsam

gelöst Frage von seril789Windows Server10 Kommentare

Hallo zusammen, ich habe in einem kleinen Unternehmen (1 Server, 9 Clients) von SBS2003 und XP auf Server 2012 ...

LAN, WAN, Wireless

Zugriff Kopieren auf NAS im Netzwerk teilweise sehr langsam

gelöst Frage von LeecheLAN, WAN, Wireless2 Kommentare

Hallo, ich habe ein kleines Problem mit unserer neuen NAS, die seit geraumer Zeit als zentraler Netzwerkspeicher in einem ...

Batch & Shell

Robocopy Zugriff verweigert bei Sicherung des eigenen Ordners UserProfil

gelöst Frage von AndimauBatch & Shell21 Kommentare

Hallo habe folgendes Problem, wenn ich das Script starte, startet zwar die Sicherung, allerdings tritt dann zeitnah ein Fehler ...

Windows Server

Zugriff auf neuen Server langsam

Frage von franksigWindows Server4 Kommentare

Hallo geballte Kompetenz :) ich habe folgendes Problem ich habe einen alten Server Win2008 8GB RAM auf einem DL380 ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 43 MinutenHumor (lol)

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Olle Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 9 StundenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 22 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 1 TagWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit14 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless14 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...