Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Verbindung zu Cisco Router und Switch

Mitglied: elsocorro

elsocorro (Level 1) - Jetzt verbinden

02.05.2008, aktualisiert 04.05.2008, 6536 Aufrufe, 4 Kommentare

Hi,

ich habe folgendes Problem:

Ich habe einen Cisco Router 2610 und vier Cisco 1924 Switches, dazu 3 original Cisco Konsolenkabel mit RJ45/D-SUB. Egal in welcher Konstellation bekomme ich keine Verbindung zu einem der Geräte. Ich habe es mit Hyperterm von Windows und Tera Term Pro probiert. Die Einstellungen waren folgende: Baud 9600, Data 8, Stop 1, Flow NONE.
Ich habe es mit meinem PC und meinem Laptop probiert.

Ich habe alle drei Kabel an allen Geräten mit zwei Computern gestestet. Wo liegt mein Fehler?
Mitglied: brammer
02.05.2008 um 22:27 Uhr
Hallo,

wo schließt du den das Blaue Konsolenkabel an?

brammer
Bitte warten ..
Mitglied: elsocorro
03.05.2008 um 12:38 Uhr
Naja, einmal an COM1 und das andere Ende in den Konsolenport von Switch bzw. Router ;)

Komischerweise funktioniert es nun bei meinem Laptop. Bei meinem PC jedoch immer noch nicht. Trotz gleichem Programm und gleichen Einstellungen. Und JA es ist auch der richtige COM-Port.
Bitte warten ..
Mitglied: brammer
03.05.2008 um 13:30 Uhr
Hallo,

entschuldige bitte die dämliche frage aber es haben schon einige probiert über einen der Switchports in den Switch oder Router zu kommen.
Wenn es jetzt geht ist ja okay.

brammer
Bitte warten ..
Mitglied: elsocorro
04.05.2008 um 07:47 Uhr
Hi,

Nein, das ist kein Problem. Mein Lehrer sagte immer: Es gibt keine dämlichen Fragen. Nur dämliche Antworten.

Ich fand es nur amüsant. Hätte ja aber wirklich sein können das es im falschen Port steckt.

Gelöst ist es schon mal teilweise. Jetzt muss ich nur schauen das ich es auch von meinem PC aus hinbekomme. Falls nicht bleibt mir ja immernoch Telnet.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Keine Verbindung über Monowall VLAN mit Cisco Switch

Frage von ph0rl2LAN, WAN, Wireless5 Kommentare

Hallo zusammen, also erst einmal vorweg: Dies sind meine ersten Gehversuche mit einem managerbaren Switch und VLANs. Für ein ...

LAN, WAN, Wireless

VLAN Mikrotik keine Verbindung zum Gateway Cisco Switch

Frage von Joshua2goLAN, WAN, Wireless16 Kommentare

Hallo, ich habe folgendes Problem: Ich habe auf dem Mikrotik 2 VLAN erstellt. Diese VLAN haben Verbindung zu 2 ...

Switche und Hubs

Cisco Meraki oder klassische Cisco Switche?

Frage von TiTuxSwitche und Hubs12 Kommentare

Guten Morgen, wir werden unsere Switch-Infrastruktur zeitnah austauschen und stehen jetzt vor der Entscheidung, ob wir Cisco Meraki oder ...

LAN, WAN, Wireless

Switch zu Switch - Verbindung nur 100Mbit

Frage von 126976LAN, WAN, Wireless15 Kommentare

Hey, ich habe zwei schöne TP-Link switches miteinander verbunden. Diese: Können ja 1Gbit Ein Kabel geht von der Fritze ...

Neue Wissensbeiträge
Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 7 StundenHardware

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 18 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 18 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 21 StundenCMS6 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1021 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Exchange Server
Outlook Anywhere - Anmeldefenster muss mit Domain gefüllt werden
Frage von leon123Exchange Server15 Kommentare

Hallo zusammen, ich habe relativ erfolgreich einen Exchange 2016 aufgesetzt, sowie ein SAN-Zertifikat eingespielt und Outlook Anywhere aktiviert. Beim ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...