Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

verbindung zum Terminalserver schlägt fehl

Mitglied: flanders

flanders (Level 1) - Jetzt verbinden

05.04.2005, aktualisiert 15:19 Uhr, 4945 Aufrufe, 1 Kommentar

hallo,

ich habe einen win2003enterprise mit isa und terminal drauf.
von einem client (xp sp2) kann ich über meine remotedesktopverbindung nicht auf dem terminal drauf zugreifen. folgende Fehlermeldung erscheint:
Der Client konnte keine Verbinung mit dem Remotecomputer herstellen.

das komische ist aber, dass ich das von meinem rechner aus über die RDA (remotedesktopverbindung) machen kann. ohne probleme.
ich habe im Active Directory die sachen erlaubt (terminalverbindung zulassen, einwählen über RAS). am isa kann es ja nciht liegen, da mein recher ja reinkommt.

muss ich beim terminalserver was erlauben, oder beim client? ich weiß nicht was meinen arbeitsplatz von den anderen unterscheidet
Mitglied: UdoKubatov
05.04.2005 um 15:19 Uhr
evtl. hilft dir das weiter.... (wir haben diese Probleme auch von Zeit zu Zeit in unserem W2K System)

Microsoft KB-Artikel 323597

.... bei uns hilft immer am Client den Schlüssel: HKEY_LOCAL_MACHINE\Software\Microsoft\MSLicensing zu löschen.....

anschließend ist immer eine Verbindung wieder möglich.

Irgendwelche Regelmäßigkeiten sind uns allerdings auch noch nicht aufgefallen, woher das Problem kommt....

Aber auch egal, wenn es sich so schnell lösen lässt...

Gruß

Udo
Bitte warten ..
Ähnliche Inhalte
Router & Routing

Verbindung mit einer Netzwerkfreigabe im Internet schlägt fehl

Frage von trallerRouter & Routing2 Kommentare

Hallo, ich sitze hinter einem DD-WRT Router und wollte eine Netzwerkfreigabe im Internet verbinden, was nicht funktioniert. Zur Verbindung ...

LAN, WAN, Wireless

Verbindung 2er Cisco-Switche schlägt fehl

gelöst Frage von petereLAN, WAN, Wireless9 Kommentare

Hallo, ich wollte zwei Cisco SG300-10 Switche "ganz normal" zusammenstecken. Ich verwende ein normales Netzwerkkabel, beim einen Stecke ich ...

Windows 8

RDP Verbindung von Win8 zu Win8 DPC schlägt fehl

gelöst Frage von yaDur1Windows 86 Kommentare

Guten Abend, ich habe hier folgendes Problem (und mittlerweile ein paar graue Haare mehr^^): Auf einem Windows 8.1 Pro ...

Exchange Server

Exchange 2016 cu8 Verbindung Powershell schlägt fehl

Frage von blackhawk17Exchange Server8 Kommentare

Guten Abend, ich wollte heute 2 ganz frische Exchange Server 2016 auf Microsoft Server 2016 installieren . Die Installation ...

Neue Wissensbeiträge
Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 StundenAdministrator.de Feedback7 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 19 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 TagSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...