Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Verbindung zwischen Router und Speedport W700V klappt nicht

Mitglied: NightrodsAndy

NightrodsAndy (Level 1) - Jetzt verbinden

29.09.2007, aktualisiert 22:28 Uhr, 7611 Aufrufe, 3 Kommentare

Ich habe da ein Problem

und zwar besitze ich einen Edimax Router und ein Speedport W700V, hinzu habe ich noch einen Laptop mit WLAN und einen Rechner via Kabel. Nun will ich den Edimax Router weiter nutzen und zusätzlich möchte ich den Speedport anklemmen damit ich meinen Laptop mit WLAN betreiben kann. Von dem Rechner aus kann ich auf dem Router und auf den Speedport zugreifen. Mit den Laptop dagegen kann ich nur über WLAN auf den Speedport zugreifen und nicht auf den Router... und folglich bekomme ich auch kein Internet auf meinem Laptop.

Kleine Anmerkung: Der Router hat die IP: 192.168.2.1 und der Speedport hat die IP 192.168.2.2 von mir erhalten...

Nun möchte ich gerne mal wissen ob mir jemand dabei helfen kann dieses Problem zu beheben sprich das ich vom Laptop aus ins Internet komme.

Bitte möglichst schnell um Antworten


Gruß

Andreas
Mitglied: aqui
29.09.2007 um 21:27 Uhr
Dieses Tutorial sollte alle deine Fragen umfassend beantworten so das du dein Netz zum Fliegen bekommst...

https://www.administrator.de/Kopplung_von_2_Routern_am_DSL_Port.html

(Alternative 3)
Bitte warten ..
Mitglied: NightrodsAndy
29.09.2007 um 22:05 Uhr
Guten Abend

es ist so... ich möchte meinen Edimax als router behalten und den Speedport dazu schalten.. bei mir ist es wie folgt aufgebaut:


AMT--Splitter--DSL Modem--Router

Nach dem Router kommt dann der Rechner mit Kabel

Hinzu kommt nun:

Speedport mit Wlan Funktion und Laptop

gedachter Aufbau:

Amt--Splitter--Modem--Router---Speedport (mit Wlan)
l
l- Rechner (Kabel)

Gruß

Andreas
Bitte warten ..
Mitglied: aqui
29.09.2007 um 22:28 Uhr
Wie bereits oben gesagt: Lies dir das o.a. Tutorial durch mit dem Abschnitt Alternative 3. (Hast du wahrscheinlich nicht wirklich gemacht...oder ?)

Die Alternative 3 dort beschreibt ganz exakt und Schritt für Schritt wie du das auf beiden Routern einrichten musst damit das problemlos funktioniert !!!

Die Einrichtung ist banal und sollte im Handumdrehen erledigt sein. Wichtig ist das du den SP 700 erstmal separat konfigurierst bevor du ihn mit seinem LAN Anschluss mit dem Edimax verbindest !
Bitte warten ..
Ähnliche Inhalte
Router & Routing

Repeater an Router Koppeln ich verzweifele noch... Fritz box und Speedport W700V

Frage von A4-RazerRouter & Routing18 Kommentare

Hey Leute ich hoffe Ihr könnt mir helfen. Ich habe ein Speedport W700v als Router mit der IP 192.168.2.1 ...

Netzwerke

Company Connect: router keine Verbindung, pc klappt

Frage von pppp666Netzwerke6 Kommentare

Hallo, ich habe mal eine kleine Verständnis Frage. Ich habe hier eine Company Connect und die Telekom hat hier ...

LAN, WAN, Wireless

Router Switch zwei APs Verbindung klappt nicht

gelöst Frage von c3t1n57LAN, WAN, Wireless16 Kommentare

Hallo zusammen habe das Problem das ein Router kein Internet hat. Folgendes ist aufgebaut: Easybox 904xdsl Router=Internet TP Link ...

Linux Tools

Verbindung per SSH klappt nicht

gelöst Frage von coltseaversLinux Tools3 Kommentare

Hallo zusammen, ich habe einen neuen Kunden bekommen, der einen eigene Mailserver im Büro stehen hat. Nun soll ich ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 1 TagWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 1 TagSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 2 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 2 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL13 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs10 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...

Debian
Wie finde ich den betroffenen user
Frage von ProtectedDebian8 Kommentare

Hallo, Wie kann ich den User finden der dies verursacht hat? Betriebsystem ist Debian 7 your Server/Customer with the ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall8 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...