Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

verbindungsabbruch

Mitglied: pcneuling01

pcneuling01 (Level 1) - Jetzt verbinden

03.12.2007, aktualisiert 04.12.2007, 2969 Aufrufe, 3 Kommentare

Hallo Forum, da dieses Problem mir seit einigen Tagen Kopfschmerzen bereitet, muss ich die hier los werden. Seit ein paar Tagen komme ich mit meinem Rechner Win98 nicht mehr per Router (Netgear 614) über LAN ins Internet, da die Verbindung nach ca. 10 Minuten abbricht. Jahrelang vorher ging es problemlos, und es passierte auf ein mal. Ich habe den Treiber für den Netzwerkkarte deinstalliert und wieder installiert, hilft nicht. Den Router zurücksetzen, hilft nicht, Dienst und Protokolle unter Systemsteuerung/Netzwerk neu einrichtet, hilft auch nicht. Nach ca. 10 Minuten gibt's keine Verbindung zum Router mehr, kann nur noch neustarten und es geht wieder für 10 Minuten. Virenscanner und firewall habe testweise deinstalliert. Jetzt bin ich am Ende mit meinem Wissen und weiss nicht mehr weiter. Hat jemand ähnlich Erfahrungen gemacht? Wäre dankbar für jeglichen Tipp.
pcneuling01
Mitglied: Supaman
03.12.2007 um 23:04 Uhr
wechsel mal den kanal. vermutlich hat da in der nachbarschaft irgendwer was in betrieb genommen, was dein wlan stört.
Bitte warten ..
Mitglied: TuXHunt3R
03.12.2007 um 23:11 Uhr
@ supaman
Kleine Anmerkung:
Seit ein paar Tagen komme ich mit meinem Rechner Win98 nicht mehr per Router (Netgear 614) über LAN ins Internet

Sorry fürs Polizist-Spielen

@ pcneuling1

Da du per LAN mit dem Router verbunden bist, d.h. per Netzwerkkabel, würde ich dir raten, die WLAN-Funktion bei deinem Router auszuschalten, sofern es denn eine hat und du diese noch nicht deaktiviert hast

Grüsse aus der Schweiz

TuXHunT3R
Bitte warten ..
Mitglied: pcneuling01
04.12.2007 um 21:22 Uhr
danke für die Antworten, allerdings ist der Rechner per Lan-Kabel an den Router angeschlossen, habe testweise den Laptop an den router angeschlossen und die Verbindung blieb aufrecht erhalten.
Bitte warten ..
Ähnliche Inhalte
Windows 7
RDP Verbindungsabbruch
gelöst Frage von hajoweWindows 77 Kommentare

Hallo Forengemeinde. IST: Ich habe ein Problem mit RDP. Ich mache innerhalb eines Netzes eine RDP Session von einem ...

Voice over IP

Sporadische Verbindungsabbrüche in Telefonanlage

gelöst Frage von sphere5Voice over IP14 Kommentare

Hallo, wir habe bei unserem Kunden eine Telefonanlage von nfon / telefonica neu eingerichtet. Es sind etwa 150 Nebenstellen. ...

LAN, WAN, Wireless

Verbindungsabbrüche bei fester IP-Adresse

Frage von chris-99LAN, WAN, Wireless1 Kommentar

Wir haben eine Internetleitung über Unitymedia mit einer FritzBox. Außerdem gibt es eine feste IP-Adresse die per MAC-Adresse unserer ...

Router & Routing

VPN-Problem - Verbindungsabbruch

Frage von BauschanRouter & Routing2 Kommentare

Hallo liebe Leute, ich verzweifle gerade an einem VPN-Problem. In der Firma haben wir einen SBS 2003 und einen ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail25 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server11 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...