Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Verbindungsprobleme mit dem IE 6 zum Serv-U 6.3

Mitglied: 32800

32800 (Level 1)

26.07.2006 um 17:07 Uhr, 3071 Aufrufe

Hallo!

Habe folgendes Problem: Habe einen D-Link Router (DSL G664T), Internet Security 2006, Windows XP und Serv-U 6.3.
Meinen Serv-U habe ich so eingerichtet das er mit dyn. IP funktioniert, also mit allen FTP-Clients, nur wenn ich mittels Internet Explorer 6 oder Firefox eine Verbindung aufbauen will funktioniert das local im Netz super, wenn ich allerdings von draußen auf den FTP-Server zugreifen will klappt das mit dem IE 6 und Firefox nicht.

Fehlermeldung: Auf diese Datei kann nicht zu gegriffen werden.

Im Router sind Port 20-21, 65000-65005 frei gegeben und per Portforwarding auf den entsprechenden PC.

Kompischer Weise funktioniert es mit dem IE5 ohne Probleme, also kann es irgend wie am Router nicht liegen.

Wer weiß Rat?

Gruß

Robert
Ähnliche Inhalte
LAN, WAN, Wireless
OpenVPN Verbindungsprobleme
gelöst Frage von agowa338LAN, WAN, Wireless18 Kommentare

Hallo, ich habe eine Client-to-Client Verbindung mit OpenVPN eingerichtet. Anfangs funktionierte alles fehlerfrei, nur jetzt nach ca. 2 Tagen ...

Windows 10
Miracast Verbindungsprobleme
Frage von Philipp711Windows 104 Kommentare

Hallo Leute, ich habe "komische" Verbindungsprobleme zwischen einem "Microsoft Wireless Display Adapter" und insgesamt 4 Fujitsu U727 Notebooks. Die ...

Exchange Server
Exchange U-CAL + Server U-CAL
Frage von tremsataExchange Server5 Kommentare

Hallo zusammen, klar ist das ich meine Benutzer mit Server U-CAL ausstatten muss bei Zugriff auf WinSvr. Wie sieht ...

Vmware
ESXi 6 und Windows Server
Frage von rocco61Vmware8 Kommentare

Tag zusammen, mein IT Azubi , hat vor lauter Eifer nach einen Windows Update den Host Server 2012 mit ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1908 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 11 StundenWindows 103 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 1 TagUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 1 TagAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 4 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware20 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...

Windows Server
Windows Server 2012 R2 Komponentenspeicher wurde beschädigt. Inplace Upgrade?
Frage von DeRo93Windows Server11 Kommentare

Hallo liebes Forum, Wir besitzen einen Domänencontroller der auf einem Windows Server 2012 R2 läuft. Dadurch, dass alle Windows ...