Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Verbindungsprobleme von Opera, Party Poker, ICQ etc.

Mitglied: Megane

Megane (Level 1) - Jetzt verbinden

13.08.2007, aktualisiert 16:45 Uhr, 6883 Aufrufe, 6 Kommentare

Problembeschreibung:

Hallo,

vor 3 Tagen habe ich mir ein W-Lan Netzwerk eingerichtet. Ich habe folgendes Problem:

Wenn ich mich mit meinem Laptop über den W-Lan Router (Netgear) ins I-Net einwähle kann ich als einzigen Browser den Internet Explorer benutzen. Wenn ich z. B. Opera starte bekomme ich die Fehlermeldung: "Die Verbindung zum Server konnte nicht hergestellt werden. bla bla bla ich soll mich an den System-Administrator wenden"

Mit PartyPoker und ICQ habe ich das ebenfalls das Problem. Ich bekomme keine Verbindung zustande.

Ich hab schon versucht die Windows-Firewall bei beiden PC´s zu deaktivieren --> Problem besteht weiter.

Da ich nicht so fit in PC-Angelegenheiten bin, hoffe ich das mir hier jemand helfen kann.

Vielen Dank schon mal im voraus
Mitglied: pi314
13.08.2007 um 13:03 Uhr
Hi,

mach doch mal Start->Ausführen->cmd

und gib hier auf der Konsole ipconfig /all ein.
Unter Standardgateway sollte die IP-Addy deines Routers sein.


Andere SW-Firewalls (Zonealarm, Commodo, etc.) hast du nicht installiert, oder?

greetz,
pi
Bitte warten ..
Mitglied: Megane
13.08.2007 um 13:29 Uhr
Hi,

danke für die schnelle Antwort.

ich hab ipconfig/all eingegeben.

Unter "Ethernetadapter Drahtlose Netzwerkberbindungen" ist die IP Adresse von meinem Router als Standardgateway aufgeführt.

Nein andere Firewalls sind nicht installiert.

Haste ne idee?
Bitte warten ..
Mitglied: pi314
13.08.2007 um 14:08 Uhr
Hm..

..hast du eigentlich stetige Internetverbindung oder gehst du auf deine Routerkonfigurationsseite und wählst dich jedesmal ein?

Was für Win-Version?
Bitte warten ..
Mitglied: Megane
13.08.2007 um 14:20 Uhr
Also ich hab WIN XP.

Internet ist stetig verfügbar.


Hab gerade ein bisschen im router manager rumgeklickt.
Kann es irgendwas mit Portweiterleitung / Port-Triggering
zu tun haben?
Bitte warten ..
Mitglied: SlainteMhath
13.08.2007 um 16:08 Uhr
Kann es irgendwas mit Portweiterleitung /
Port-Triggering
zu tun haben?

Nein, kann es nicht. Forwarding/Triggering hat was mit eingehenden Verbindungen (wenn Du z.b. selbst einen Server laufen hast) zu tun.

Nach dem der IE ins Internet kommt´, der Rest aber nicht:
Schau doch im IE mal nach, ob ein Proxy eingetragen ist unter

Extras -> Internetoptionen -> Verbindungen -> Lan-Einstellungen

Falls da was unter "Proxy Einstellungen" eingetragen ist, musst Du die Einstellungen in die anderen Programme (ICQ, Opera) übertragen.
Bitte warten ..
Mitglied: Megane
13.08.2007 um 16:45 Uhr
Sry,

in den Proxy Einstellungen ist nichts eingetragen.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
OpenVPN Verbindungsprobleme
gelöst Frage von agowa338LAN, WAN, Wireless18 Kommentare

Hallo, ich habe eine Client-to-Client Verbindung mit OpenVPN eingerichtet. Anfangs funktionierte alles fehlerfrei, nur jetzt nach ca. 2 Tagen ...

Webbrowser
Kein Ton im Opera Browser
gelöst Frage von Silent08Webbrowser

Hallo Liebe Administrator Gemeinde ;-) ich habe das seltsame Phänomen das der Opera Browser (leider auch der Firefox) keinen ...

Windows 7
Teamviewer Verbindungsprobleme
gelöst Frage von neuling6Windows 710 Kommentare

Hallo, Habe in der Domäne an 2 Clients folgendes Problem: Client Win7 32 und 64 bit. Beim Versuch Teamviewer ...

LAN, WAN, Wireless
WLAN-Verbindungsprobleme
gelöst Frage von AgilolfingerLAN, WAN, Wireless9 Kommentare

Hallo zusammen, eine Frage aus dem privaten Bereich: Ich habe zuhause eine neue 100k Leitung von der Telekom und ...

Neue Wissensbeiträge
Multimedia & Zubehör
AVM Fritz USB WLAN Sticks schneller einschalten
Tipp von NetzwerkDude vor 1 TagMultimedia & Zubehör

Die AVM Fritz WLAN Sticks haben in der Firmware 2 Modis: Einmal als Massenspeicher und einmal als WLAN Netzwerkkarte ...

Windows Server

Windows Server Backup schlögt Fehl -Lösung 2008-2016

Tipp von BiGnoob vor 1 TagWindows Server

Hi zusammen , ich möchte gerne einen Lösungstipp abgeben für folgenden fehler: lösung ist folgende:

Humor (lol)
Telekom vs. O2 - 3:2
Erfahrungsbericht von the-buccaneer vor 2 TagenHumor (lol)4 Kommentare

Unglaublich aber wahr: Nachdem mein privater Anschluss am 19.04.18 auf VOIP und VDSL umgestellt wurde, hatte ich seitdem 1,5 ...

Batch & Shell

Windows 10 Heimnetzgruppe abgeschaft. Ein Script für einfache Netzwerk - Freigabe im Heimnetzwerk

Anleitung von treehe vor 2 TagenBatch & Shell3 Kommentare

Anleitung für eine einfache Netzwerkfreigabe unter Windows 10 Wie weiter hab mal ein kleines CMD - Script gebastelt. Womit ...

Heiß diskutierte Inhalte
Windows Server
Windows Server 2012 - Update - Beim Booten bleibt der Server beim Windows Zeichen stehen
Frage von KeilbachWindows Server17 Kommentare

Hallo Zusammen, ich grüße euch, mein Name ist Michele. Ich bin hier ganz Neu - da ich einfach nicht ...

Peripheriegeräte
APC Smart-UPS - Diverse Fragen bzgl. Batterie und Konfiguration
Frage von vBurakPeripheriegeräte6 Kommentare

Hallo, nach wiederholendem Stromausfall beim Kunden habe ich Zweifel, dass die Konfiguration der USV richtig ist. Um es kurz ...

Router & Routing
Openvpn routing für Smart Tv auf raspberry realisieren
Frage von kleinerrieseRouter & Routing6 Kommentare

Guten Abend, ich bin oft bei meiner Frau in Italien und möchte auch dort die Mediathek von ZDF gucken. ...

Voice over IP
Lokales Telefonbuch von Grandstream GXP-2000 herunterladen
Frage von darodeskVoice over IP5 Kommentare

Hallo zusammen, ein Kunde besitzt ein altes Grandstream GXP-2000 Voip-Telefon, was jetzt durch ein neueres Gerät ersetzt wurde. Er ...