Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Verbindungsprobleme mit Yakumo Accesspoint

Mitglied: PapaSchlumpf

PapaSchlumpf (Level 1) - Jetzt verbinden

27.01.2006, aktualisiert 28.01.2006, 3496 Aufrufe, 1 Kommentar

Internetverbindung bricht nach kurzer Zeit ab!

Hallo zusammen!

Ich habe folgenden Aufbau.

-Netgear DSL Router MR 314
-Yakumo Access Point
-Acer Notebook (uralt) mit Win98 und Thyphon WLAN-Karte
-Desktop PC
-Yakumo Notebook mit Intel Pro/Wireless LAN
-PSP

Das Uralt-Notebook geht wunderbar über den Accesspoint. Der Desktop PC ist direkt mit dem Netgear verbunden und geht auch einwandfrei. Die PSP läßt sich auch ohne Probleme über den AP verbinden. Nur das Yakumo Notebook macht Schwierigkeiten mit der Internetverbindung. Nach der Neukonfiguration hat das ganze einige Tage ohne Probs funktioniert und seit kurzem funktioniert die Verbindung ins Internet nur sehr langsam, bis hin zum Abbruch. Ping bis hin zum Router geht. Mancher Seitenaufbau geht rasend schnell, beim Aufbau der nächsten Seite bricht er wieder ab. In der Annahme es liegt am Notebook habe ich es jetzt mit einem D-Link WLAN Router verbunden und es funktioniert ohne Probs.
Ich bin ratlos, bitte um schnelle HILFE

Danke! PapaSchlumpf
Mitglied: PapaSchlumpf
28.01.2006 um 11:41 Uhr
Hallo zusammen!

Hat keiner eine Idee?

Kann das Ding Daten verlieren? z.B. MAC verloren.

Ich kann jetzt nicht drauf zugreifen weil der AP nicht bei mir steht. Bis Montag brauche ich eine Lösung, sonst kann ich mich beerdigen!
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
OpenVPN Verbindungsprobleme
gelöst Frage von agowa338LAN, WAN, Wireless18 Kommentare

Hallo, ich habe eine Client-to-Client Verbindung mit OpenVPN eingerichtet. Anfangs funktionierte alles fehlerfrei, nur jetzt nach ca. 2 Tagen ...

LAN, WAN, Wireless
Eingebaute Accesspoints
Frage von maretzLAN, WAN, Wireless8 Kommentare

Moin zusammen, mich interessieren mal die Meinungen zu Systemen mit eingebauten Accesspoints - grad in Umgebungen bei denen auf ...

Windows 7
Teamviewer Verbindungsprobleme
gelöst Frage von neuling6Windows 710 Kommentare

Hallo, Habe in der Domäne an 2 Clients folgendes Problem: Client Win7 32 und 64 bit. Beim Versuch Teamviewer ...

LAN, WAN, Wireless
WLAN-Verbindungsprobleme
gelöst Frage von AgilolfingerLAN, WAN, Wireless9 Kommentare

Hallo zusammen, eine Frage aus dem privaten Bereich: Ich habe zuhause eine neue 100k Leitung von der Telekom und ...

Neue Wissensbeiträge
Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 1 TagHumor (lol)4 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 1 TagExchange Server6 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 2 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 2 TagenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Heiß diskutierte Inhalte
DSL, VDSL
Router Neustarts
Frage von XerebusDSL, VDSL16 Kommentare

Hallo an alle, ich hab eine Problem mit dem Neustart von meiner Fritz Box wo ich einfach nicht mehr ...

Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke14 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Webbrowser
Neuer Tab Firefox
gelöst Frage von BleifussWebbrowser12 Kommentare

Hallo, via Strg + T öffnet man ja einen neuen Tab. Gibt es die Möglichkeit, dass der Tab sich ...

Windows Server
2 DCs Hierarchie umkehren
Frage von TuberPlaysWindows Server11 Kommentare

Hallo, wir hatten bisher 1 Domain Controller in einer VM. Nun kam noch ein zusätzlicher Domain Controller auf einem ...