Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Veritas Backup Exec 8.6 schliesst nicht ab

Mitglied: sause

sause (Level 1) - Jetzt verbinden

20.07.2004, aktualisiert 08.09.2004, 8921 Aufrufe, 7 Kommentare

Hallo

Wir haben Backup Exec 8.6 bei uns im Büro zur Datensicherung.
Nun habe ich ein neues Bandlaufwerk eingebaut das auch richtig funktioniert. Wenn ich nun aber einen Auftrag zur Sicherung starte schliesst er nicht mehr ab, er wartet bis ich die Meldung "Entnehmen Sie das Medium aus dem Laufwerk und klicken sie auf Ok" wegcklicke, dann schliesst er den Sicherungsauftrag sauber ab.
Dies habe ich aber bis jetzt noch nie machen müssen.... Die Meldung stört mich nicht, doch dass der Auftrag nicht von alleine Abschliesst finde ich eher nicht so gut. Wie kann ich das Programm wieder wie früher einstellen? Oder noch besser, was habe ich denn verändert, dass es nicht mehr so abschliesst wie früher?

Danke und gruss stephan
Mitglied: Atti58
23.07.2004 um 19:10 Uhr
Ich vermute, dass das Band früher automatisch ausgeworfen wurde und das neue Laufwerk kann das nicht. In den Eigenschaften des Druckjobs gibt es ein Optionsfeld zum Tapeauswurf - einfach den Haken entfernen ...
Bitte warten ..
Mitglied: sause
27.07.2004 um 09:50 Uhr
Danke, doch leider schliesst der Job immer noch nicht ab...
Bitte warten ..
Mitglied: Atti58
27.07.2004 um 10:22 Uhr
Gibt das Logfile keine Auskunft, worauf das Tape wartet?

Probier doch mal, einen einfachen Batch-Job als Abschluß ausfüren zu lassen...

Läuft eine Antiviren-Software - eventuell mal über "Erweitert" -> "Vor Backup" mit einem Batch-Job schließen ...
Bitte warten ..
Mitglied: sause
27.07.2004 um 10:49 Uhr
Das Logfile gibt leider keine Auskunft... Aber das mit dem Virenscanner wirkt wunder...
Ich habe eine neue Version unseres Virenscanners installiert, und der E-Mailscan war aktiv.... Ich deaktivierte ihn und habe eine kleine Testsicherung gemacht, diese hat wunderbar abgeschlossen!!!
Auf sowas muss man auch zuerst kommen....

Vielen dank für die Hilfe

guss stephan
Bitte warten ..
Mitglied: Atti58
28.07.2004 um 10:21 Uhr
... prima, dass es geklappt hat und danke für die Rückantwort,

Gruß

Atti
Bitte warten ..
Mitglied: UdoKubatov
08.09.2004 um 10:13 Uhr
Hallo Stephan,

was hattest du für einen E-Mail Scan? Zufällig den von McAfee? Kannst du mir sagen, wie der Dienst für den E-Mail-Scan heißt. Würde ihn gern mittels net stop XXX vor der Datensicherung stoppen.

DANKE.

Gruß

Udo
Bitte warten ..
Mitglied: sause
08.09.2004 um 10:56 Uhr
Ich habe den EMail-Scan manuell in der Konsole von McAfee gestoppt und ihn nicht wieder eingeschaltet. Also kenne ich den Namen nicht... Sorry, doch wenn ich was finde werd ichs dich wissen lassen.

gruss stephan
Bitte warten ..
Ähnliche Inhalte
Backup

Backup Exec: Virtuelles Backup vs. Backup mit Agents

gelöst Frage von ArnoNymousBackup2 Kommentare

Hallo, mal in die Runde gefragt an die Admins, die mittels Symantec Backup Exec ihr Backup machen. Wie sichert ...

Backup

Backup Exec kein Medienserver verfügbar

Frage von BobderBaumeisterBackup3 Kommentare

Hallo Zusammen, in Backup Exec 12.5 erhalte ich die Fehlermeldung „Bereit; Es stehen keine Medienserver zu Verfügung“ Fehercode: E000E020 ...

Backup

Backup Exec Dateien sichern

Frage von ofodagBackup3 Kommentare

Hallo zusammen, folgende Problematik: Ich möchte gerne per Backup Exec Dateien von einem Server auf ein Speicher kopieren. Das ...

Backup

Backup Exec Tape

gelöst Frage von Junkyeight181Backup8 Kommentare

Hallo Wer kennt sich mit Backup Exec aus und kann mir weiterhelfen? :) Wenn ich bei Backup Exec 2010 ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Router & Routing
Mikrotik: Routing zwischen Interfaces mit Geräten ohne Gateway
Frage von TonLichtVideoRouter & Routing18 Kommentare

Hallo zusammen, ich komme aus dem Veranstaltungstechnik Bereich und habe zwei Netze um verschiedene Hardware zu Remoten. CONTROL1 192.168.1.0/24 ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware10 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...