Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Veritas Backup Exec 8.6 unter Windows XP SP2 installieren habe probleme

Mitglied: kleinz

kleinz (Level 1) - Jetzt verbinden

11.10.2007, aktualisiert 12.10.2007, 5551 Aufrufe, 2 Kommentare

Hallo habe mir jetzt für meine Dilog Libra 8 die Veritas Backup Exec 8.6
gesteigert.
Den Verkäufer habe ich gefragt ob es läuft da es ja für Win2000 angepriesen wird.
Er sagt er hat es installiert und läuft.
Nun wenn ich es installiere bekomme ich schon kurzer Zeit ein Problem
Ich soll einen Kontonamen und passwort angeben
Alles klar nehme ich den mit dem ich mich einlogge.
Dann versucht er was zu machen und es kommt die Fehlermeldung
das konto wäre unzulässig oder nicht vorhanden.
ok ein neues angelegt passwort doppelt eingegeben
konto wurde angelegt(habs in der systemsteuerung überprüft ist da)
Es wurde rechte für admin und anmelden als dienst gewährt.
mache ich jetz ok kommt wieder das gleiche problem.
Da kann doch was nicht stimmen?
Habe es auf 2 rechnern ausprobiert.
1*XP pro und 1mal XP home beide SP2
Hmm bitte dringend um antwort.
Oder hat jemand noch ne windows 2000 server lizens zum verkauf rumliegen?
Freue mich auf antwort
mail: nc-schumaka8@netcologne.de
Mitglied: Ickmus
12.10.2007 um 15:48 Uhr
Hy....

laut http://seer.entsupport.symantec.com/docs/272874.htm sieht es so aus als ob Backup Exec nur für NT4 und Windows2000 freigegeben ist.
Da darfst du nicht erwarten dass es unter WindowsXP funktioniert.
Selbst Backup Exec 9.0 ist nur für WindowsXP Pro SP1 freigegeben (und dann auch nur wenn die einfache Dateifreigabe deaktiviert ist) laut http://support.veritas.com/docs/251810.

K.
Bitte warten ..
Mitglied: kleinz
12.10.2007 um 19:47 Uhr
Hallo
also der verkäufer hat es zum testen installiert und es lief einwandfrei
Ich habe xppro sp2
Bekomme immer den Fehler Dienstfehler backupjob dienst kann nicht gestartet werden
habe nen neuer user angelegt
ihm adminrechte gegeben
zudem in der mmc in die gruppen für remote und sicherung usw eingetragen
trotzdem der fehler
Freue mich auf antwort
Ciao
Bitte warten ..
Ähnliche Inhalte
Backup
Probleme mit Symantec Backup Exec 2014
gelöst Frage von PharaunBackup10 Kommentare

Hallo, Wir haben folgendes Backup Szenario: Im Server ist ein Wechselrahmen. Hier wird die Platte wöchentlich am Freitag um ...

Backup

Probleme beim Inkrementellen Backup mit Backup Exec 16

gelöst Frage von GigantBackup4 Kommentare

Hallo, Das ist mein erster Post hier Ich habe einen QNAP TS-431+ der per Backup-to-Disk auf einen Windows Storage ...

Backup

Symantec Backup Exec 2010 - Probleme mit den Voll-Backups

gelöst Frage von zersysBackup4 Kommentare

Hallo zusammen, ich hoffe mir kann jemand weiter helfen. Bei einem Kunden wird als Backup-Lösung Symantec Backup Exec 2010 ...

Backup

Probleme mit Datensicherung und Symantec Backup Exec 2010 R3

Frage von SystemBorstiBackup2 Kommentare

Guten Tag zusammen! Wie das Topic schon erahnen lässt, habe ich ein Problem mit der Datensicherung über Symantec Backup ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 StundeGoogle Android

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 StundeSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 4 StundenMicrosoft2 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 22 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server35 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

CPU, RAM, Mainboards
32 gb RAM zu wenig?
Frage von pcguyCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, mein PC verfügt über 32GB Ram. Nun kriege ich bei grossen Dateien im Illustrator die Fehlermeldung das ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing9 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...