Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Veritas - Bandgerät schaltet sich aus.

Mitglied: Ravers

Ravers (Level 2) - Jetzt verbinden

22.11.2006, aktualisiert 07.01.2009, 7040 Aufrufe, 7 Kommentare

Hallo liebe Gemeinde,

ich habe ein Problem mit Veritas. 10:

Situatiuon:
Win 2003 Standard (englisch)
Veritas 10.0
SCSI 29160

Wenn ich eine Sicherung starte bricht er nach kurzer Zeit (10 - 15 min) ab, das Bandgerät schaltet sich aus und geht OFFLINE.
Wenn ich das Gerät vorher wieder einschalte, inventarisiere und "schnell lösche" funktioniert die Sicherung optimal. Aber so ist`s nicht prikelnd, da ich so wohl nie Urlaub bekomme, da meine Vertretung sich dies nicht antun will/kann.

Treiber ( SCSI 29160 nur für die Sicherung, Veritas-Updates, Kabel ausgetauscht ) habe ich alle aktualisiert, aber auch ohne erfolg.

Hat jemand eine Idee was das sein könnte?

Wie kann ich "inventarisieren" und "schnell löschen" in ein Script einbauen? Diesen würde ich vor dem Sicherungsjob einplanen. (n bissl Pfusch ist immer ;) )


Please Help ,)

Mfg
Ralf
Mitglied: Ickmus
22.11.2006 um 12:35 Uhr
Hy...

wenn du im Ereignisprotokoll von Windows unter System die Meldung findest "Das Gerät Adpu160 hat innerhalb der Fehlerwartezeit nicht geantwortet", bzw. "Es wurde ein Controllerfehler auf gerät Adpu160 festgestellt", dann sollest du ganz dringend die neusten Treiber von www.adaptec.com besorgen -> Familymanager Set 4.0 SP5 S4 mit der Treiberversion 6.4.630.100.

Dann ist das Problem gegessen.

Karsten
Bitte warten ..
Mitglied: Ravers
22.11.2006 um 13:08 Uhr
leider nicht, habe leider andere:

Adamm Mover Error: Write Failure!
Error = ERROR_IO_DEVICE
Drive = "IBM 1"
{2477B491-CC9D-47E6-95EE-035A7A7E1370}
Media = "LTO000016"
{39121BA9-CF53-475F-9601-70DA3D5E1ACE}
Read Mode: SingleBlock(0), ScsiPass(0)
Write Mode: SingleBlock(1), ScsiPass(1)


Adamm Mover Error: Write Not Ready Failure!
Error = ERROR_DEVICE_NOT_CONNECTED
Drive = "IBM 1"
{2477B491-CC9D-47E6-95EE-035A7A7E1370}
Media = "LTO000016"
{39121BA9-CF53-475F-9601-70DA3D5E1ACE}
Read Mode: SingleBlock(0), ScsiPass(0)
Write Mode: SingleBlock(1), ScsiPass(1)


Von Speichergerät "IBM 1" wurde ein Fehler bei einer Anforderung an Schreiben von Daten auf Medium berichtet.

Berichteter Fehler:
The request could not be performed because of an I/O device error.
.

Adamm Mover Error: GetDriveInfo Failure!
Error = ERROR_DEVICE_NOT_CONNECTED
Drive = "IBM 1"
{2477B491-CC9D-47E6-95EE-035A7A7E1370}
Media = "LTO000016"
{39121BA9-CF53-475F-9601-70DA3D5E1ACE}
Read Mode: SingleBlock(0), ScsiPass(0)
Write Mode: SingleBlock(1), ScsiPass(1)
Bitte warten ..
Mitglied: Ickmus
22.11.2006 um 14:37 Uhr
Rehallo,

bitte gugg, wie ich schon geschrieben habe, unter SYSTEM, und _nicht_!!!! unter Anwendung.

Karsten
Bitte warten ..
Mitglied: Ravers
22.11.2006 um 17:40 Uhr
Asche über mein Haupt ;)

ok, auch wenn ich hier alle Treiber auch schon getestet habe .. ich versuchs nochmal ;)

Meld mich morgen wieder .. genug Überstunden nu ...
Bitte warten ..
Mitglied: Ravers
24.11.2006 um 08:21 Uhr
Hi,

den Fehler wie oben Beschrieben bekomme ich, jedoch ist schon der neuste Treiber installiert.

Noch Ideen??
Bitte warten ..
Mitglied: Ickmus
24.11.2006 um 08:36 Uhr
Rehy....

auch auf die Gefahr hin dich zu nerven.. ist es dieser Treiber: http://www.adaptec.com/en-US/speed/scsi/family_manager_set/u160_fms40_s ... ?

Ansonsten ist klar dass es ein Kommunikationsproblem gibt.
Das können dass Kabel, Terminator, alte Firmware,.... sein.
Also ein weites Feld zum testen.

Karsten
Bitte warten ..
Mitglied: Ravers
24.11.2006 um 08:52 Uhr
keine Gefahr !!! ;)

aber ja, genau diesen habe ich auch. Danke.

Beim Firmwareupdate des Gerätes bekomme ich einen Fehler. Werde hier nochmal schaun ...
Bitte warten ..
Ähnliche Inhalte
Backup
Symantec oder Veritas
gelöst Frage von dosserBackup21 Kommentare

Ich brauche Erfahrungsberichte bzw Empfehlungen Gegeben: Server 2012 R2 mit SQL 2012 und einem 2003er-Server in einer VM im ...

Peripheriegeräte
USV schaltet sich immer wieder ab
gelöst Frage von BadgerPeripheriegeräte8 Kommentare

Hallo Leute, ich habe leider ein Problem mit einer USV, wo ich eure Hilfe benötige: Die USV schaltet sich ...

Notebook & Zubehör

Laptop schaltet sich nach kurzer Zeit aus

Frage von windowsboyNotebook & Zubehör15 Kommentare

Hallo ich habe einen Dell Inspiron 8600 geschenkt bekommen, von dem es hiesse er wäre Defekt. Habe diesen jetzt ...

CPU, RAM, Mainboards

Netzwerkadapter schaltet sich andauern selber aus

gelöst Frage von 127927CPU, RAM, Mainboards6 Kommentare

Schönen Tag euch allen, ich habe seit heute Morgen ein Problem mit meinem Dell OptiPlex 745. Ich habe ihn ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
Frage von vanTastE-Mail15 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...