Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Veritas findet während des Sicherungsjob kein Bandlaufwerk und bricht ab

Mitglied: miss-gis

miss-gis (Level 1) - Jetzt verbinden

05.05.2006, aktualisiert 26.06.2006, 4639 Aufrufe, 5 Kommentare

Hallo Veritasspezialisten,

ich habe mit meiner Veritassicherung für Exchange-Server mal wieder massive Probleme. Beim Sichern wird mir nach unterschiedlichster Dauer des Jobs immer wieder der Job abgebrochen. Grund dafür soll sein, dass Veritas kein Bandlaufwerk mehr findet. Schau ich den nächsten Morgen rein, ist das Bandlaufwerk in den Geräten auf Offline geschaltet. Ich bekomme es dann nur noch "Online" wenn ich die Dienste von Veritas neu starte.

Folgender Fehler steht im Protokoll:
Speichergerät hat bei folgender Anforderung einen Fehler gemeldet: Schreiben von Daten auf Medium.
Fehler: Das Gerät ist nicht angeschlossen.

Kann jemand da weiter helfen? Ich tippe ja langsam auf Hardwareprobleme. Bin jetzt dabei alle Komponenten nacheinander auszuwechseln, denn neu installiert habe ich die Software schon mit dem Erfolg einmal erfolgreich gesichert zu haben.

Vielen Dank für die Hilfe.
Grüße von
Miss_GIS
Mitglied: SirSmithers
05.05.2006 um 08:15 Uhr
Hallo Miss_Giss.

Hast Du auf dem Server den Wechseldatenträgerdienst aktiviert?
Hatte ein ähnliches Problem und nachdem ich den Dienst deaktiviert hatte war erstmal alles wieder gut.
Mit welcher Version von Veritas arbeitest Du?
Zur weiteren Fehlerbehebung findest Du im Programmverzeichnis von Veritas noch eine BEUtility.exe.
Das ist ein Support- / Dienstprogramm von Veritas.
Startet - Warnung mit OK ignorieren und dann mal sehen was die Diagnose sagt.

Gruß
SirSmithers
Bitte warten ..
Mitglied: miss-gis
05.05.2006 um 11:29 Uhr
Hallo SirSmithers,

kannst du mir genau sagen welchen Dienst du meinst? Ist das der der Wechselmedien. Der läuft nämlich.

Gruß Miss_GIs
Bitte warten ..
Mitglied: SirSmithers
05.05.2006 um 12:04 Uhr
Hallo.

Ja, genau der der Wechselmedien.
Wir verwenden hier die Version 10 hatten ein Problem damit und ich musste mit dem Support von Veritas telefonieren.
Die gute Frau hat mir den Tipp gegeben, hab den Dienst deaktiviert, neu gestartet und seit dem ist alles gut.

Gruß
SirSmithers
Bitte warten ..
Mitglied: miss-gis
05.05.2006 um 12:15 Uhr
Ok, das macht Hoffnung. Bin schon am testen....
Danke erst mal.
Grüssle
miss_gis
Bitte warten ..
Mitglied: miss-gis
26.06.2006 um 12:05 Uhr
Hallo,
ja ja... mein Beitrag vom Mai muss leider wieder aufgegriffen werden. Der Tip mit dem Abschalten den Wechselmedien-Dienstes was klasse ( Danke SirSmithers!). Hab jetzt aber wieder die gleichen Probleme. Erst war Bandlaufwerk kaputt. Dies ist jetzt wieder repariert und ich häng das Ding hin und wieder der gleiche Mist. Hab Veritas jetzt schon deinstalliert, dann installiert. Wechselmediendienst ist gestoppt und trotzdem schaltet das Laufwerk sofort nach dem Start des Sicherungsjobs auf OFFLINE.
Ich bin ratlos. Hat jemand ne Idee?

Grüße
Miss_GIS
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
Welche Software für Bandlaufwerk
gelöst Frage von djonasFestplatten, SSD, Raid14 Kommentare

Guten Morgen zusammen, ich bin Hobbyfilmer und erzeuge monatlich gut 1TB an Filmmaterial. Ich besitze eine NAS mit rund ...

Backup
Bandlaufwerk zu langsam?
gelöst Frage von phillipe234Backup15 Kommentare

Hi Leute wir haben bei uns im Unternehmen ein tandberg bandlaufwerk mit LTO4 Bändern, dieses Laufwerk schafft die Backups ...

Vmware

Alternative zum durchreichen eines Bandlaufwerks zur VM?

Frage von WindroidVmware

Hallo. Ich habe vor einen physikalischen Backup Server zu virtualisieren. An diesem Server ist momentan über SAS ein HP ...

Backup

Symantec oder Veritas

gelöst Frage von dosserBackup21 Kommentare

Ich brauche Erfahrungsberichte bzw Empfehlungen Gegeben: Server 2012 R2 mit SQL 2012 und einem 2003er-Server in einer VM im ...

Neue Wissensbeiträge
Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 15 StundenExchange Server3 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Suche Projektpartner

PC Recycling Projekte mit Flüchtlingen und Kids suchen Materialspenden und Mitmacher!

Erfahrungsbericht von NettePCyclePiraten vor 1 TagSuche Projektpartner7 Kommentare

Hallöchen liebe Kollegen, ich betreue zwei PC-Gruppen im Raum Dortmund: "Ne#e PCycle Pir@ten" & "PCschr@uber Br@mbauer" Wir sind eine ...

iOS
IOS 12.2 beta und OpenVPN iPad und iPhone
Erfahrungsbericht von magicteddy vor 1 TagiOS

Moin, kleiner Hinweis an die experimentierfreudigen unter Euch: Bei der aktuellen beta gibt es ein Problem im Zusammenspiel zwischen ...

Vmware
VMware Tools 10.3 verfügbar
Information von sabines vor 1 TagVmware

Eine Sicherheitslücke wird mit den Tools der Version 10.3 geschlossen, die Tools müssen auf jeder VM aktualisiert werden. Näheres ...

Heiß diskutierte Inhalte
Windows Netzwerk
Netzwerk einrichten - wie mache ich es richtig?
Frage von gintonikWindows Netzwerk21 Kommentare

Hallo, ich bin neu hier und erhoffe mir hier ein paar Antworten für meine Umsetzung zu erhalten. Kurz zu ...

CPU, RAM, Mainboards
4x 2 GB DDR2 1066 gesucht
gelöst Frage von Windows10GegnerCPU, RAM, Mainboards16 Kommentare

Hallo, ich plane den RAM meines Rechners aufzurüsten. Motherboard: Gigabyte X48 DS5 Der FSB steht bei 259, daher soll ...

Microsoft Office
Druckdatum nur auf ausgedrucktem Dokument anzeigen
gelöst Frage von eichi18Microsoft Office16 Kommentare

Hallo zusammen Ich versuche in einem Word Dokument das Druckdatum nur auf dem eigentlichen Ausdruck auszugeben und am Bildschirm ...

Batch & Shell
Auswahlfenster Batch
gelöst Frage von FrankreichBatch & Shell12 Kommentare

Liebes Forum! Ich habe ein Batch Script geschrieben, bei welchem man die IP changen kann denn Namen und den ...