Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Veritas /Symantec 10d macht Problem mit Medien

Mitglied: berlinger

berlinger (Level 1) - Jetzt verbinden

27.02.2007, aktualisiert 28.02.2007, 4535 Aufrufe, 6 Kommentare

Guten Tag

habe foglendes Problem.

Veritas /Symantec 10d ist auf einem separatem Server inst. an diesem ist auch der "1U StorageLoader" von Tandberg angeschlossen. Nach ein wenig "Fummeln" ist nun das Gerät auch unter Geräte zu sehen. zum einen sehe ich nun das Drive selber und darunter auch die passenden Schächte, in den Schächten sind auch schön die Tapes zu sehen. Unter Medien ist aber keines der Tape zu sehen, welches im Wechsler ist und daher kann ich dies auch nicht in einen entsprechenden Mediensatz verschieben. Der "Import" unter Geräte auf die entsprechenden Schächte funktionierte.... eine Inventarisierung eines einzelnen oder aller Schächte läuft ohne Fehler und ohne Ergebnis endlos.

Wer weiss was ich hier falsch mache?
Mitglied: Rafiki
27.02.2007 um 22:16 Uhr
Neue Tapes sollten Scratch sein, beteutet wohl genau übersetzt "ganz von vorne".
Der Backupjob nimmt bevorzugt ein Tape aus dem Mediensatz oder ein Scratch Tape, welches dann durch dem Backupjob dem Mediensatz zugeordnet wird. Innerhalb eines Medienservers würde ich nur so wenige Mediensätze wie absolut nötig anlegen, da ein Tape nicht Mitglied in mehreren Mediensätzen sein kann.
Bitte warten ..
Mitglied: berlinger
27.02.2007 um 22:31 Uhr
Hi Rafiki

danke für die Antwort.

dies mit den Mediensätze ist mir bewusst. Leider sieht es aber so aus, dass die Medien überhaupt nicht soweit eingelesen werden. Dies heisst, ich sehe die Tapes im Schacht, aber nicht in den Temporären Medien oder sonst wo. Dies bedeutet ja, soviel ich weiss das ohne vorhanden Medien kein Backup gemacht werden kann. Auch wenn ich als Ziel den Schacht angebe.

noch weitere Ideen?
Bitte warten ..
Mitglied: Rafiki
28.02.2007 um 09:24 Uhr
Ich verstehe nicht was du mit "dass die Medien überhaupt nicht soweit eingelesen werden." meinst. Wenn die Tapes neu bzw. leer sind, dann würde ich die Schächte in dem das entsprechende Tape liegt Labeln, also quasi zum ersten mal im leben von einem Tape einen Namen zuweisen.
Meine Tape Librarys haben barcode reader, dann mache ich mir nicht mehr die mühe in BackupExec Labeles zuzuweisen.

Wenn die Tapes von einem anderen Medienserver übernommen werden sollen, dann würde ich die Tapes inventarisieren, also die Namen der Tapes lesen und danach einen neuen Kataloge erstellen damit Backupexec "weiß" welche Dateien sich auf den Tapes befinden.

Gruß Rafiki
Bitte warten ..
Mitglied: Bolle97
28.02.2007 um 10:02 Uhr
Hallo,

Dein Stichwort lautet "kennzeichnen". Wenn die neuen Bänder inventarisiert sind, Rechtsklick auf einen Schacht und "kennzeichnen". Alles weitere läuft dann wie Du selbst schon beschrieben hast.

Gruß - René
Bitte warten ..
Mitglied: berlinger
28.02.2007 um 11:57 Uhr
also das Problem mit den Medien habe ich gelöst... nach dem 20x importieren waren die medien dann auch da... kennzeichnen ist/war nicht nötig, da dies veritas/symantec ja selber macht...

nun besteht noch folgendes Problem.:

gebe ich in meinem Job an, dass das Backup auf das Geräte XY also den Wechsler gemacht werden soll, sagt mir Veritas "Medium wird geladen" und diese nun schon seit ein paar Stunden. Habe es versucht mit dem Roboter, dem Schat oder auch mit einer Partition... immer das Gleiche. Es sieht so aus, als ob Veritas den Wechsler einfach nicht ansteuern kann und will. für die Drives habe ich den Treiber von Veritas genommen, für den Wechsler nicht, da keiner vorhanden ist.


Ein Backup auf ein Tape welches sich im Server selber befinden 8auch eines von Tandberg) funktioniert das Backup einwandfrei, daher denke ich es muss fast an der Ansteuerung des Wechslers liegen.

Was noch interessant ist, beim Backup von Files auf einem anderen Server mit Agent, mit dem internen Laufwerk brauch das teil für ca. 120GB Daten mehr als 10h.... hier muss auch noch irgendetwas falsch sein
Bitte warten ..
Mitglied: Rafiki
28.02.2007 um 19:11 Uhr
Den Bug kannte ich nur bei 10.0 mit SP3 aber ohne SP4, bei 10.d ist mir das bisher nicht aufgefallen.
Prüf' doch mal die Beschreibungen der Bugfixes ob es lohnt ein ServicePack zu laden.

gruß Rafiki
Bitte warten ..
Ähnliche Inhalte
Backup
Symantec oder Veritas
gelöst Frage von dosserBackup21 Kommentare

Ich brauche Erfahrungsberichte bzw Empfehlungen Gegeben: Server 2012 R2 mit SQL 2012 und einem 2003er-Server in einer VM im ...

Sicherheitsgrundlagen

Datenschutztresor für LTO Medien und Wechselfestplatten

Frage von Nico76Sicherheitsgrundlagen3 Kommentare

Guten morgen, gibt es Erfahrungen über Zuverlässigkeiten von Tresoren für dieses Anwendungsgebiet? Welche Produkte kennt Ihr welche könnt Ihr ...

Festplatten, SSD, Raid

RDX Medien weiter nutzen

Frage von human27Festplatten, SSD, Raid7 Kommentare

Hallo, ich stehe vor folgendem Problem: ich habe ausrangierte 1 TB RDX Medien von Imation (Vorher in Dataquard T5R ...

Backup

Symantec Backup

Frage von Adnan88Backup2 Kommentare

Hallo, ich habe folgendes Problem ich besitze auf einem Server das Programm Symantec Backup Exec 2014, nun es wird ...

Neue Wissensbeiträge
Verschlüsselung & Zertifikate
Meine Wissenssammlung zu Bitlocker
Erfahrungsbericht von DerWoWusste vor 12 StundenVerschlüsselung & Zertifikate2 Kommentare

Die Motivation für diesen Beitrag waren die vielen Posts rund um dieses Thema, die deutlich machen, wie viele Einzelaspekte ...

E-Mail
Email-Apps und Verhalten bei Pop3
Erfahrungsbericht von kfranzk vor 2 TagenE-Mail11 Kommentare

Hallo Freunde, da mir mein diesbezüglicher Faden als gelöst markiert wurde, muss ich hier neu aufsetzen. Ich arbeite bewusst ...

Hyper-V

Optimiertes Ubuntu per Microsoft Hyper-V-Schnellerstellung verfügbar

Anleitung von Frank vor 2 TagenHyper-V

Für Microsofts Virtualisierungssoftware Hyper-V ist ab sofort auch ein optimiertes Ubuntu 18.04.1 LTS verfügbar. In der "Hyper-V-Schnellerstellung" App, die ...

Sicherheits-Tools

Trend Micro WorryFree Business Security (WFBS) 10 - neuer Patch 1470 verfügbar

Tipp von VGem-e vor 2 TagenSicherheits-Tools1 Kommentar

Servus, mal sehen, ob mit Patch 1470, zu finden unter dann die angeblich fehlerhafte Funktion, die unter W10 im ...

Heiß diskutierte Inhalte
Netzwerke
Hilfe bei der Planung meines Heimnetzwerks
Frage von DHD082Netzwerke14 Kommentare

Hallo zusammen, wir bauen gerade ein Einfamilienhaus, welches ich mit einem Heimnetzwerk ausstatten möchte. Da ich zwar auch in ...

Tipps & Tricks
Nagstamon und PRTG Monitoring
Frage von Der.ITlerTipps & Tricks13 Kommentare

Hallo Ihr, heute am Sonntag bin ich mal früh aufgestanden um mich mit dem Problem von Gestern zu beschäftigen. ...

Hardware
Sophos SG135 - Routing
Frage von Xaero1982Hardware13 Kommentare

Moin Zusammen, ich ersetze gerade nen alten Cisco DualWAN Router durch eine SG 135. Ich muss bestimmte Ziele über ...

Datenschutz
Gilt ein Ransomware-Befall als Datenpanne nach DSGVO?
Frage von MOS6581Datenschutz12 Kommentare

Moin Kollegen, wenn sich jemand Ransomware einfängt und dadurch bspw. Kundendaten verschlüsselt werden; gilt dies dann als meldepflichtige Datenpanne ...