Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Versand von E-Mail klappt nicht , Fehler0x800CCC78

Mitglied: wbo

wbo (Level 1) - Jetzt verbinden

09.10.2006, aktualisiert 14:29 Uhr, 7723 Aufrufe, 11 Kommentare

Mit Outlook-Office 2003 klappt der E-mail Versand nicht

Hallo alle,
Bin neu am PC, (vorher nur MAC), und habe Windows XP mit Office 2003 und kann leider mit Outlook keine E-Mails versenden. Der Fehlercode lautet wie oben: 0x800CCC78; zum einen, dann erhalte ich manchmal noch folgende Fehlermeldung: 4.3.2. (IPT;RL) 554;ptrl.html. Meine E-mails laufen über Greatnet mit meiner Domain-die Einstellungen sind lt. Greatnet-Service O.K. Ferner bin ich noch bei AOL mit einer Flat.
Ich bitte um genaue Hilfe, da ich noch einige Verständnislücken als PC-Neuling habe

Für angebotene Hilfe schon mal im voraus bestenDank
Mitglied: petenicker
09.10.2006 um 13:44 Uhr
Hallo,

könntest du bitte die vollständige Fehlermeldung posten?
Bitte warten ..
Mitglied: RKO
09.10.2006 um 13:46 Uhr
Fehlertext:Serverantwort: ´554 4.3.2(IPT:RL) Rate Limited.
http://postmaster.aol.com/errors/554i..., Port: 25,
Secure (SSL): Nein, Serverfehler: 554, Fehlernummer:
0x800CCC78


Die Antwort steht unter der genannten URL:
The message you received is generated from AOL when sending mail
through a third party program and connecting through the default
port 25.

Und hier steht's in Deutsch:
http://www.heise.de/newsticker/meldun...

Heisst: Du darfst mit AOL als Einwahlprovider keine Emails
über andere Mailserver als AOL selbst versenden.

Bitte warten ..
Mitglied: 90Pferde
09.10.2006 um 13:51 Uhr
hi,

versuch mal im Outlook unter Extras -> Konten -> Eigenschaften -> Server -> die Option "Server benötigt Authenti.." zu aktivieren. Die Einstellung "gleiche Benutzerdaten wie Kontoeinstellungen" oder so ähnlich muss auch aktiv sien.

MfG

Sebastian
Bitte warten ..
Mitglied: RKO
09.10.2006 um 13:53 Uhr
Hi Sebastian,

hast du AOL wie der PC Neuling ?

Gruß
RKO
Bitte warten ..
Mitglied: wbo
09.10.2006 um 13:59 Uhr
Hallo RKO,
danke für den Hinweis, aber klappt nicht; der Fehler liegt bei AOL, die den kompletten Port 25 blockieren. Jetzt kann ich den Provider wechseln; häätest Du eine empfehlung, wo´s besser klappt?
Gruß wbo
Bitte warten ..
Mitglied: wbo
09.10.2006 um 14:02 Uhr
danke für den Hinweis, jetzt bin ich etwas schlauer und weiß, daß AOL den kompletten Port 25 blockiert; ich muss halt den Account kündigen und wo anders hin. Hast Du eine empfehung?
Gruß wbo
Bitte warten ..
Mitglied: RKO
09.10.2006 um 14:15 Uhr
HAllo WBO,

zu meiner schande leider nicht

Aber vieleicht die Kolleschen


Gruß
RKO
Bitte warten ..
Mitglied: RKO
09.10.2006 um 14:15 Uhr
HAllo WBO,

zu meiner schande leider nicht

Aber vieleicht die Kolleschen


Gruß
RKO
Bitte warten ..
Mitglied: wbo
09.10.2006 um 14:29 Uhr
Die eine: Versand von E-mail über Domain bei Greatnet: Server gefunden,Server reagiert nicht, Fehler 0x800CCC78; die andere 4.3.2. (IPT;RL) Rate Limited. http://postmaster.aol.com./errors/554iptrl.html. Nach Hinweis von RKO liegt das an AOL, die den kompletten PORT25 blocken; nach Rücksprache mit Greatnet ist das Problem bekannt und mir bleibt nichts anderes übrig, als den DSL-Provider zu wechseln.
Danke für die angebotene Hilfe und Gruß wbo
Bitte warten ..
Mitglied: 90Pferde
09.10.2006 um 14:29 Uhr
ne hab kein AOL. Die Fehlermeldung 0x800CCC78 kommt bei mir aber auch bei web.de. Daher dachte ich es ist auch bei dir so.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 - E-Mail Versand
Frage von hugoooExchange Server

Hallo zusammen, ich habe aktuell folgendes Problem: Exchange Server 2016 mit verschiedenen PC-Systemen mit Outlook und einer Branchensoftware, die ...

Exchange Server

E-Mail Versand nicht möglich - Providerwechsel

gelöst Frage von Campino86Exchange Server6 Kommentare

Hallo, wir betreiben hier einen SBS mit Exchange 2010. Ein Kunde von uns hat den Provider gewechselt. Seither können ...

E-Mail

E-Mail Versand Fehler 550

Frage von Jacques-PE-Mail29 Kommentare

Hallo Liebe Admins, dies ist mein erster Post hier, weshalb ich hoffe die Regeln alle richtig verstanden zu haben. ...

Exchange Server

E-Mail Versand an Gmail Adressen nicht mehr möglich

gelöst Frage von Zippo97Exchange Server13 Kommentare

Hallo, Seit heute tritt bei einigen Kunden von uns der Fehler auf das sie keine E-Mails mehr an Gmail ...

Neue Wissensbeiträge
Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 5 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 10 StundenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 21 StundenMicrosoft Office2 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Humor (lol)

Warum man sein Gast-WLAN nicht beliebig nennen sollte

Erfahrungsbericht von Henere vor 1 TagHumor (lol)5 Kommentare

Servus, mal was aus dem Alltag. Zu Hause. Eigentlich wollte ich nur einen weiteren WLAN-AP ins Netz bringen, damit ...

Heiß diskutierte Inhalte
Windows Netzwerk
LAN nur 10MB pro s trotz gb lan
Frage von tsunamiWindows Netzwerk21 Kommentare

Hallo zusammen, ich brauche mal wieder einen Anstoß in die richtige Richtung. Ich habe einen Windows 10 pc mit ...

Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...