Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Versand nur an einen Empfänger möglich

Mitglied: justify

justify (Level 1) - Jetzt verbinden

24.08.2008, aktualisiert 26.08.2008, 3751 Aufrufe, 5 Kommentare

Hallo zusammen,

hab seit tagen enorme Probleme mit einem neu aufgesetzten Exchange 2003. Das Problem stellt sich genau so dar, wie in diesem thread behandelt:

http://www.msxforum.de/modules/newbb/viewtopic.php?topic_id=3235&vi ...

E-Mails können nur verschickt werden, wenn nur ein empfänger eingetragen ist. Sobald jemand cc..., bcc... oder zwei empfänger in der an... leiste eingetragen werden bleiben diese in der warteschlange hängen und blockieren dann auch folgenden mails die nur mit einem Empfänger verschickt wurden.

Der exchange läuft auf einem SBS 2003 auf aktueller IBM hardware. Mails werden über den pop3 connector von 1und1 abgeholt und über einen SMTP smarthost verschickt.

Ich komme leider nicht mehr weiter, hoffentlich kann mir einer von euch helfen.

Schon mal herzlichen dank.
Mitglied: filippg
24.08.2008 um 16:16 Uhr
Hallo,

es scheint zwar immer unwahrscheinlich, aber der Fehler kann auch bei anderen liegen. Schonmal beim Smarthost per Telnet eine Mail mit mehreren Empfängern eingeliefert? Mal mit Netmonitor den Dialog zwischen Smarthost und Exchange mitgeschnitten? Mal Testweise direkten Versand (DNS) gemacht?

Gruß

Filipp
Bitte warten ..
Mitglied: justify
24.08.2008 um 20:47 Uhr
hab das problem wohl gefunden.
scheint an der gdata antivirus lösung zu liegen.
Sobald ich die aus habe, läuft alles sauber durch.

melde mich morgen nochma.
Bitte warten ..
Mitglied: justify
26.08.2008 um 08:29 Uhr
Guten morgen zusammnen,

wie vermutet ist gdata der übeltäter! werde mich heute mit dem support in verbindung setzten um herauszufinden, wo der fehler genau liegt. Falls sich was ergibt, meld ich mich wieder.
Bitte warten ..
Mitglied: justify
26.08.2008 um 12:34 Uhr
Hier die Antwort seitens Gdata:

vielen Dank für Ihre Anfrage.

Seit der 6er-Version des G DATA AntiVirus Clients wurde ein Mailproxy-Dienst hinzugefügt, der lokal(!) auf POP3-, SMTP- und IMAP-Ebene Mails prüfen kann. Dies führt aber zu Problemen, wenn die MailSecurity oder Mailserver parallel mit dem Client aktiv sind. Dieser Proxy-Schutz ist generell nicht für Server vorgesehen, sondern beispielsweise für mobile Notebooks, die Mails direkt über Thunderbird oder Outlook-Express abholen. Deswegen stellen Sie bitte auf dem Server den Starttyp des Dienstes "AVK Proxy" unter "Start/Einstellungen/Systemsteurung/Verwaltung/Dienste" auf "Deaktiviert" und führen einen Neustart des Servers aus.
Bitte warten ..
Mitglied: filippg
26.08.2008 um 20:21 Uhr
Hallo,

dürfen wir daraus schließen, dass du einen Desktop-Virenscanner auf einem Server installier hast?
Ein Virenscanner für Exchange ist sicher eine sehr gute Idee. Aber es sollte _unbedingt_ ein spezielles Produkt für Exchange sein.

Gruß

Filipp
Bitte warten ..
Ähnliche Inhalte
Drucker und Scanner
Fax Empfang nicht immer möglich
Frage von SpeakerSTDrucker und Scanner18 Kommentare

Hallo Leute, ich hoffe mir kann jemand helfen. wir haben ein Fax beim Kunden was zu bestimmten Stellen nicht ...

Exchange Server

Mail Versand zu T-Online nicht möglich

Frage von HeinrichMExchange Server13 Kommentare

Hallo zusammen, ich habe hier ein Problem, wo ich momentan nicht weiter komme. Es geht, wie oben schon genannt ...

Exchange Server

E-Mail Versand nicht möglich - Providerwechsel

gelöst Frage von Campino86Exchange Server6 Kommentare

Hallo, wir betreiben hier einen SBS mit Exchange 2010. Ein Kunde von uns hat den Provider gewechselt. Seither können ...

E-Mail

Exchange 2016 - Empfang und Versand über unterschiedliche IP

gelöst Frage von ArnoNymousE-Mail6 Kommentare

Moin, Es sind zwei Internetzugänge vorhanden und beide momentan noch aktiv an der Sophos. Beim Schwenk auf die neuen ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 23 StundenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 TagSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit18 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk13 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...