Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Verschaltung in TAE-Dosen irgendwann geändert?

Mitglied: SarekHL

SarekHL (Level 3) - Jetzt verbinden

16.08.2007, aktualisiert 17.08.2007, 4954 Aufrufe, 6 Kommentare

Hallo allerseits,

wurde irgendwann mal die Schaltung innerhalb der TAE-Dosen (NFN) geändert? In einer Kirchengemeinde wurde heute das Uralt-Faxgerät gegen ein neues Modell ausgetauscht. Seitdem können Faxe empfangen, aber nicht mehr gesendet werden. Das Wahlverfahren habe ich in der Telephonanlage für den Port schon geändert, aber es hat nichts gebracht. Das Freizeichen ist da, aber wenn das Faxgerät wählt, passiert nichts, es ist weiterhin das Freizeichen zu hören. Nun ist halt der Verdacht, daß es an der TAE-Dose liegt. Oder hat jemand eine andere Idee?


Danke im Voraus,
André
Mitglied: aqui
16.08.2007 um 18:13 Uhr
Nein, die Verschaltung ist normiert und nie geändert worden ! Vermutlich ist doch irgendwas mit dem Wahlverfahren nicht ok, denn ein empfangens Freizeichen zeigt generell schon die richtige Verdrahtung an. Wäre die falsch empfängst du auch kein Freizeichen !!

Am einfachsten ist du schliesst mal ein banales analoges Telefon an den Anschluss und versuchst mal zu wählen mit Puls oder MFV Wahl, den ein Faxgerät ist ja nichts anderes anschlusstechnisch gesehen. Erst wenn das fehlerfrei klappt wird es auch beim Faxer klappen....

Normalerweise wird auch das Wahlverfahren im Endgerät also dem Fax eingestellt und nicht unbedingt an der Anlage. Das solltest du auch nochmal überprüfen.
Bitte warten ..
Mitglied: SarekHL
16.08.2007 um 20:30 Uhr
Am einfachsten ist du schliesst mal ein banales analoges Telefon an den Anschluss und versuchst mal zu wählen mit Puls oder MFV Wahl, den ein Faxgerät ist ja nichts anderes anschlusstechnisch gesehen.

Gute Idee ... und das Ergebnis zeigt, daß es nicht am Faxgerät liegt, denn das Telephon wählt auch nicht. Freizeichen ist da, aber es wählt nicht. Das Telephon unterstützt nur Tonwahl, die Telephonanlage (Auerswald COMpact 2206) ist für den Port auch auf Tonwahl eingestellt.

Mit dem alten Faxgerät ging es problemlos. Das Gerät unterstützte nur Pulswahl, da war dann aber auch die Telephonanlage auf Pulswahl eingestellt.


Erst wenn das fehlerfrei klappt wird es auch beim Faxer klappen....

Richtige Aussage ... und wie bekomme ich es nun hin? Bzw. wo soll ich weitersuchen?
Bitte warten ..
Mitglied: aqui
16.08.2007 um 20:33 Uhr
Schliess mal ein Pulswahl Telefon an (oder wieder den alten Faxer der Pulswahl kann) und check ob die Auerswald wirklich MFV daran versteht oder nicht. Vermutlich hat das Kommando nicht gewirkt und der Port will immer noch Pulswahl only.... das ist meist das Problem...
Bitte warten ..
Mitglied: Connor1980
16.08.2007 um 22:20 Uhr
>Oder hat jemand eine andere Idee?

Wenn du kein Amt bekommst, ist deine TK wahrscheinlich so eingestellt, dass du am Fax mit 0 vorwählen musst, dafür gibt es auch eine Einstellung im Fax: "Nebenstelle" o.ä
. Oder es ist genau andersherum...
Kannst ja auch im alten Fax schaune, was da eingestellt war...
Bitte warten ..
Mitglied: aqui
17.08.2007 um 22:36 Uhr
Das kann ja nicht sein wenn er schreibt das Fax reagiert gar nicht auf MFV Waehlimpulse. Auch ojne 0 vorweg muesste er dann denken das das eine interne Nummer ist und mit Besetzt oder einem anderen Fehlerzeichen reagieren. Wenn du aber bei MFV Toenen weiter immer nur das Freizeichen hoerst versteht die Anlage vermutlich nur Pulswahl an dem Port....
Bitte warten ..
Mitglied: SarekHL
17.08.2007 um 23:07 Uhr
Ich habe keine Ahnung, wo das Problem gelegen hat, aber es ist gelöst ;)

Ich habe zu Diagnosezwecken die automatische Amtsholung auf dem Port, an dem das Faxgerät angeschlossen ist, ausgeschaltet. Dann ging es! Dann habe ich die automatische Amtsholung wieder eingeschaltet und dann ging es immer noch. Die Auerswald ist jetzt genauso konfiguriert wie vorher, nur daß es vorher nicht ging und jetzt ja. Komische Sache, oder?
Bitte warten ..
Ähnliche Inhalte
ISDN & Analoganschlüsse
TAE Dose - Kabelisolierung
Frage von FM1989ISDN & Analoganschlüsse9 Kommentare

Hallo zusammen, habe in Raum 1 die TAE Dose und brauche diese aber in Raum 2. Die Kabellänge beträgt ...

DSL, VDSL
DSL auf anderer TAE Dose
gelöst Frage von BierkistenschlepperDSL, VDSL11 Kommentare

Hallo, da der Vertrag unseres Vormieters noch eine Weile läuft und er bei der nicht kulanten Telekom ist, haben ...

Netzwerke

Telefonanschluss ohne TAE-Dose anschließen

gelöst Frage von bixnetNetzwerke8 Kommentare

Hallo zusammen, wir sind gerade dabei einen neuen Standort in Betrieb zu nehmen. Es soll zunächst nur einen Telefonanschluss ...

ISDN & Analoganschlüsse

TAE dose und Telefonleitung

gelöst Frage von joemathaiISDN & Analoganschlüsse8 Kommentare

Hallo, habe bei einem guten Freund folgendes Problem. Es ist DSL an einer TAE dose bzw. Splitter und der ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 10 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 11 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 14 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...