Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Verschicken von Emails mit pop3 Connector funktioniert teilweise nicht, Fehler 553

Mitglied: Purpur-Tentakel

Purpur-Tentakel (Level 1) - Jetzt verbinden

13.02.2008, aktualisiert 14.02.2008, 6050 Aufrufe, 3 Kommentare

Hallo,

ich habe einen Windows 2003 SBS mit einem Exchange Server über den die Emails verteilt werden. Zum abrufen verwende ich den von Microsoft mitgelieferten pop3-Connector.

Problembeschreibung:
Wenn ich Emails an eine externe Email Adresse versenden möchte kommt teilweise folgende Fehlermeldung:

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.
Betreff: [...]
Gesendet am: [...]
Folgende Empfänger konnten nicht erreicht werden:
[...]
Sie sind nicht berechtigt, Nachrichten an diesen Empfänger zu senden. Wenden Sie sich an den Systemadministrator.
<[DOMAIN].de #5.7.1 smtp;553 5.7.1 sorry, that domain isn't in my list of allowed rcpthosts (chkuser)>


Dieser Fehler taucht nur sporadisch auf, d.h. in den meisten Fällen funktioniert das Versenden. Auch wenn ich die Email 5-6 Minuten später erneut versende funktioniert es.

Systembeschreibung:
Windows 2003 SBS R2, Exchange Server
Firewall am Server aktiviert
Firewall am Router aktiviert

Ich hatte den Gedanken, dass der Server beim Abrufen der Emails mittels pop3-Connector so ausgelastet ist, dass er deswegen nicht Versenden kann. Ist das möglich?
Ich wäre für Hilfe sehr, sehr dankbar. Falls weitere Informationen zum vorhanden System benötigt werden, einfach fragen. Ich wusste jetzt nur nicht, welche Daten noch relevant sein könnten.

Vielen Dank,

Michael Winter
Mitglied: napperman
14.02.2008 um 12:55 Uhr
Der Pop3 Connector ist doch nur zum Abholen der Mails von einem Pop3 Konto (oder irre ich mich da)
Zum Versenden verwendet man doch SMTP und das muss dann natürlich entsprechend konfiguriert werden.
Ich hab leider nur nen 2000er weiss deshalb nicht genau ob der Punkt im 2003er der gleiche ist.
Exchange Manager
Administrative Gruppen
Erste Administrative Gruppe
Routinggruppen
erste Routinggruppe
Connectors

Hier einen SMTP Connector hinzufügen und das ganze konfigurieren (SMTP Adresse des Emailanbieters, Zugangsdaten)

Argh, wer lesen kann ist kalr im Vorteil. Du snedest ja via SMTP...
Bitte warten ..
Mitglied: napperman
14.02.2008 um 13:02 Uhr
So selber nochmal nachgelesen.
Es könnte sein, dass eine Beschränkung im SMTP Connector vorliegt, dass er nur zu bestimmten Domains senden kann.
Der andere Punkt wäre die Art des Sendens. Via DNS oder wird alles an einen Smarthost gesendet?

Sonst lies Dir das mal durch:
http://www.msexchangefaq.de/howto/e2003smtp.htm
Bitte warten ..
Mitglied: Purpur-Tentakel
14.02.2008 um 20:24 Uhr
Hi!

Danke erst mal für Deine Antwort! Du hast natürlich recht, ich habe den Betreff des Themas etwas dumm ausgedrückt. Ich meinte natürlich SMTP Connector. Außerdem verschicke ich über den Smarthost meines Providers.
Der Versand wurde nicht an bestimmte Domains eingeschränkt, hatte ich auch schon bedacht. Die Emails werden ja nach ein paar Versuchen versand.
Ich werde noch einmal probieren die Einstellung für den SMTP Connector Manuell einzutragen. Ich hatte bisher nur den "Internet und Email" Wizward benutzt (bin noch ein wenig frisch in der Materie).
Danke für den Tipp mit der Doku von MSXFAQ, hatte ich übersehen.

Ich werde es morgen sofort ausprobieren. Berichte dann über meine Ergebnisse.

Bis dann,

Micha
Bitte warten ..
Ähnliche Inhalte
Windows Server
POP3 Connector ewig lahm
gelöst Frage von 113726Windows Server7 Kommentare

Guten Morgen, ich habe es jetzt endlich geschafft, übers Wochenende unseren SBS2011 neu aufzusetzen. Ich hatte gehofft, dass nun ...

Exchange Server
Fehler 553 validrcptto list Exchange
gelöst Frage von zeroblue2005Exchange Server5 Kommentare

Hallo Zusammen, ein Benutzer meldete mir diesen Fehler eine T-Online.de Absender, der folgende Fehlermeldung zurück erhält: The mail system ...

Exchange Server

POP3 Connector durch MX Einträge ersetzen

gelöst Frage von JohnnyBetonExchange Server12 Kommentare

Hallo zusammen, ich habe bei einer Firma aktuell folgende Situation: Sämtliche Mail Adressen liegen bei 1&1 und werden über ...

Exchange Server

POP3 Connector empfängt keine E-Mails

gelöst Frage von manuelwExchange Server5 Kommentare

Hallo, ich richte gerade zum ersten Mal einen SBS Server ein. Leider habe ich nur einen SBS 2008 zur ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 StundeGoogle Android

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 StundeSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 4 StundenMicrosoft2 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 22 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server35 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

CPU, RAM, Mainboards
32 gb RAM zu wenig?
Frage von pcguyCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, mein PC verfügt über 32GB Ram. Nun kriege ich bei grossen Dateien im Illustrator die Fehlermeldung das ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing9 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...