Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Verschiedene Fehler in Exchange 2013

Mitglied: Domi25

Domi25 (Level 1) - Jetzt verbinden

23.07.2014 um 15:51 Uhr, 4043 Aufrufe, 2 Kommentare

Hallo Community!

Nachdem unsere Migration von Exchange 2007 (SBS2008) auf Exchange 2013 nun augenscheinlich abgeschlossen ist, stellen sich plötzlich einige Fehler ein. Wir haben hier insgesamt sieben Benutzer die damit arbeiten.

• Bei vier Benutzern treten absolut GARKEINE Probleme in Outlook 2010 bzw. 2013 auf.

• Ein Benutzer kann auf keinerlei Kalender zu greifen. Auch sein eigener Kalender wird quasi nur Lokal gespeichert und nicht mit dem Server synchronisiert. Die Berechtigungen wurden für alle Benutzer mehrfach kontrolliert und neu eingestellt ("Jeder darf alles"). Möchte der Nutzer nun auf einen Kalender der anderen Nutzer zu greifen dauert es sehr lange (Outlook meldet "Verbindungsversuch") und letztendlich kommt die Meldung:

Die Ordnereigenschaften können nicht angezeigt werden. Der Ordner wurde möglicherweise gelöscht, oder der Server, auf dem der Ordner gespeichert ist, steht nicht zur Verfügung. Die Eigenschaften des Ordners können nicht angezeigt werden. Sie besitzen nicht die erforderliche Berechtigung, um diesen Vorgang auszuführen.

• Ein Benutzer kann sich zwar alle Kalender anzeigen lassen, kann aber keinem anderen Benutzer Termine eintragen (trotz gesetzter Berechtigungen!). Besprechungen können von dem Benutzer eingestellt werden.

• Ein Benutzer kann garkeine Verbindung mit dem Server herstellen. Sobald man Outlook öffnet kommt nach einiger Zeit die Meldung:

Microsoft Outlook kann nicht gestartet werden. Das Outlook-Fenster kann nicht geöffnet werden. Diese Ordnergruppe kann nicht geöffnet werden. Bevor Sie Ihre Ordner mit Ihrer Outlook-Datendatei (.ost) synchronisieren können, müssen Sie eine Verbindung mit Microsoft Exchange mit Ihrem aktuellen Profil herstellen.

Dazu bringt er ständig Passwortabfragen.


AUSSERDEM haben wir seit Donnerstag noch zwei weitere, allgemein Probleme:

• Der Push Service auf die mobilen Geräte funktioniert von heute auf morgen nicht mehr.

Und am aller schlimmsten:

Ich komme nicht mehr auf die Verwaltungskonsole (ecp) !! Fehlercode: ERR_CONNECTION_RESET


Ich hoffe mir kann jemand mit zumindest einem der Probleme weiter helfen.
Wenn Ihr noch weitere Informationen braucht, einfach nachfragen. Ich liefere diese dann so schnell wie möglich!

Vielen Dank schonmal,

Dominik
Mitglied: SlainteMhath
23.07.2014 um 16:25 Uhr
Moin,

als erstes solltest du mal die Eventlogs des Server auf Fehler und Warnungen checken.

Bei den Usern würde ich als erstes die Outlook/Mail Profile löschen und neu anlegen, am besten mit deaktivierter Cache Funktion.
Wenn das dann funktioniert -> Cache wieder aktivieren
Wenns das nicht funktioniet -> Windows Profile löschen (ggfs. vorher sichern)

AV und/oder Firewall auf dem Exchange sind aus bzw. korrekt konfiguriert? Server + Outlook ist auf aktuellem Patchstand?

lg,
Slainte
Bitte warten ..
Mitglied: Domi25
24.07.2014 um 09:44 Uhr
Hallo,

danke für deine Antwort!

Die Outlook Profile habe ich lokal an den PCs bereits mal entfernt und neu erstellt. Die OST-Datei wurde bei den Nutzern auch problemlos neu erstellt. Leider ohne Erfolg.
Windows Profile löschen... wie meinst du das genau? Das Domänenprofil am Client entfernen? Ich habe bereits mit betreffenden Nutzern die Domäne verlassen und neu betreten. Leider ohne Erfolg...

Wenn das heute nicht läuft drängt der Chef darauf eine komplett neue Gesamtstruktur anzulegen. Ich werde mich glaub ich auch mit dem Gedanken anfreunden müssen...
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2013 epc Fehler
gelöst Frage von erdmeloneExchange Server7 Kommentare

Hallo Zusammen, Ich habe seit neustem ein Problem auf meinem Exchange Server. Und zwar konnte ich von heute auf ...

Exchange Server

Exchange 2013 -Fehler bei der nachrichtenzustellung

Frage von leon123Exchange Server1 Kommentar

Hallo, ich richte mir gerade einen Exchange zu Lernzwecken ein. Ich hab mir eine Domain bei united domains besorgt ...

Exchange Server

Exchange 2013 Fehler im Sekundentakt

Frage von BiGnoobExchange Server

Guten Abend Admins. erhalte seit neuem folgende Fehlermeldungen: 2001 USBPERF > JEDE 2-5 SEKUNDEN KOMMT DIESER FEHLER!!! < Was ...

Exchange Server

Fehler bei Installation von Exchange 2013

gelöst Frage von ingoueExchange Server3 Kommentare

Hallo, bei der Installation von Exchange 2013 (auf Server 2012 R2 auf dem DC) erhalte ich bei der Installation ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 2 StundenGoogle Android

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 3 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 6 StundenMicrosoft2 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server36 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing15 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

CPU, RAM, Mainboards
32 gb RAM zu wenig?
Frage von pcguyCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, mein PC verfügt über 32GB Ram. Nun kriege ich bei grossen Dateien im Illustrator die Fehlermeldung das ...