Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Versenden von Mails - Fehlermeldung - pop-before-smtp??

Mitglied: marcusK

marcusK (Level 1) - Jetzt verbinden

06.01.2005, aktualisiert 14:33 Uhr, 10608 Aufrufe, 4 Kommentare

Hallo,

in unserem Netz kommt es manchmal (huhuuu! diese Fehler sind die besten!) beim Versenden von Mails zu der folgenden Fehlermeldung (Zitat aus der Rück-Email):

QUOTE
Fehler bei der SMTP-Kommunikation mit dem E-Mail-Server des Empfängers. Wenden Sie sich an Ihren Systemadministrator.
FirmenServer.FirmaGmbH.local #5.5.0 smtp;553 sorry, that domain isn't in my list of allowed rcpthosts (#5.7.1)
UNQUOTE

Zuerst dachte ich, dass es etwas mit pop_before_smtp , also mit der authentifizierung bei unserem Provider zu tun hat. Aber diese Fehlermeldung deutet für mich auf....eine falsche Konfiguration im ExchangeServer hin.

Weiß jemand Rat?

Grüße,
marcus
Mitglied: 7217
06.01.2005 um 10:41 Uhr
Frag mal bei deinem Provider nach, ob der irgendwelche Fehlermeldungen für dich in seinen Logfiles hat.

Gruß, Mupfel
Bitte warten ..
Mitglied: marcusK
06.01.2005 um 11:12 Uhr
Hm, das glaube ich nicht.....ich hab auch gerade gesehen, dass dieses Forum keine Größer/Kleinerals-Zeichen ohne Escapezeichen o.d. verarbeitet....die 2. Zeile der Fehlermeldung war gar nicht zu sehen!

Grüße,
marcus
Bitte warten ..
Mitglied: 7217
06.01.2005 um 11:46 Uhr
Habe mir mal eben die Fehlermeldung genauer angeschaut und festgestellt, dass ich diese auch schonmal bekommen habe, und zwar bei meinem ehem. Hoster. Der Fall war so gelagert, dass man an mich keine Emails versenden konnte und diese Fehlermeldung als Bounce bekommen hat.

Grund war hier ein falsch konfigurierter Mailserver. Die Unfähigkeit, den Mailserver innerhalb von 2 Monaten richtig zu konfigurieren hat mich damals jedoch bewogen, von netbeat.de woanders hin zu wechseln

Gruß, Mupfel
Bitte warten ..
Mitglied: marcusK
06.01.2005 um 14:33 Uhr
hehehe, witzigerweise habe ich heute auch gehabt. Wir gehen über den Provider EWETEL in's Netz und einer Server dieser Firma (eine bestimmte IP) war auf einer Blacklist....und zwar der hier:

http://dsbl.org

Aber das hat nichts mit meinem Problem zu tun, denn er sagt ja, dass die Domäne (FirmenServer.FirmaGmbH.local) nicht auf seiner der Server (unser lokaler Firmenserver) kein "allowed rcpthost" ist!

Außerdem kommt dieser Fehler ja nur _manchmal_ vor. Erhält ein Client diese Meldung (dass die Mail nicht versendet werden konnte) und er probiert es 2 Minuten später nochmal, klappt es!

Grüße,
marcus
Bitte warten ..
Ähnliche Inhalte
E-Mail
POP 3 Conector oder SMTP?
Frage von Lars-KE-Mail10 Kommentare

Hallo zusammen, Wir wollen einen alten SBS 2008 wieder zum leben erwecken bzw. neu Installieren. Dazu soll dann auch ...

Microsoft Office

Mail aus Exchange Postfach per POP Konto Absender versenden

Frage von HilliMicrosoft Office9 Kommentare

Hallo zusammen, ich habe folgende Frage: Ein Kunde hat ein Exchange Konto per Outlook 2010 eingerichtet. Dazu hat er ...

Batch & Shell

Wie kann ich eine Mail über Blat versenden mit Batch

gelöst Frage von Dreamkiller112Batch & Shell8 Kommentare

Hallo, Hey ich benötige drigend Hilfe ich habe das Problem ich möchte eine Batch-Datei erstellen mit der ich eine ...

Outlook & Mail

Office 365 - SMTP - automatisierte Mail versenden - "Gerät freigeben?!"

gelöst Frage von KMUlifeOutlook & Mail4 Kommentare

Hallo zusammen, Unser Serviceprogramm sollte konfiguriert werden können, dass auch User mit Office 365 Accounts automatisierte Mails schicken können. ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 1 TagPeripheriegeräte2 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 2 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 4 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk19 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing18 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...