Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vertitas 9.1 Backup Problem

Mitglied: Beme

Beme (Level 1) - Jetzt verbinden

17.03.2005, aktualisiert 16:13 Uhr, 4314 Aufrufe, 2 Kommentare

Geschwindigkeit

Hallo,
wir haben hier Veritas 9.1 Backup mit Server 2003
Bis vor zwei tagen lief die Sicherung mit einer Durchstzrate von ca. 2465MB/min.
Jetzt auf einmal nur noch mit 115MB / min.

Das letzt was ich vor zwei Tagen gemacht habe war eine Wiederherstellung von Files.
Danach hatte mein Bandlaufwerk eine rote 6 auf dem Display.
Ich habe das Laufwerk vom Strom genommen und auch wieder angeschlossen.
Danach war die 6 auf dem Display weg und die grüne lampe brannte wieder.
Seither kann ich aber keine Sicherung mehr machen, da diese im ganzen 24 Stunden übersteigen würde.

Wie krieg ich das Ding wieder auf die frühere Geschwindigkeit zurück?

Danke für jeden Tipp.
Beme
Mitglied: sascha224
17.03.2005 um 15:50 Uhr
Hört sich ja dann eher nach einem (Konfigurations-)Problem am Bandlaufwerk selbst an. Was ist denn das für ein Modell?
Bitte warten ..
Mitglied: Beme
17.03.2005 um 16:13 Uhr
Ultrium LTO 2

Habe aber inzwischen ein Hotfix für ein scheinbar bekanntes restore Problem gefunden bei Veritas und dieses auch installiert.
Im Moment bin ich grad am testen und es sieht gut aus.
Die Durchsatzrate ist im Moment beim laufenden Job bei über 3000Mb/min.

So gefällt es mir wieder.

Scheint sich also erledigt zu haben mit diesem Hotfix.
Danke trotzdem.

Beme
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
Problem mit Powershell Backup-Skript
gelöst Frage von ahussainBatch & Shell2 Kommentare

Hallo allerseits, ich habe mir ein kleines Backup-Skript geschrieben, welches beim Einstecken eines USB Sticks dessen Inhalte auf die ...

Cloud-Dienste
Owncloud 9.1 zeigt keine Apps an
gelöst Frage von achim222Cloud-Dienste6 Kommentare

Hallo zusammen, wahrscheinlich ist es ganz simpel, aber ich finde es einfach nicht :-) Ich habe Apps aktiviert aber ...

Windows Server
Backup-Problem bei MS-Server 2016
Frage von MiStWindows Server16 Kommentare

Hallo, ich habe hier einen MS-Server 2016, der mit Boardmitteln gesichtert wird. Ziel ist ein iSCSI-Target auf ein NAS. ...

Backup

MSSQL Datenbank Backup Restore Problem Symantec Backup Exec 2014

gelöst Frage von PharaunBackup3 Kommentare

Hallo, Folgende Situation: Wir haben einen Exchange Server bei uns im Einsatz. Auf diesem läuft F-Secure Email and Server ...

Neue Wissensbeiträge
Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 1 TagHumor (lol)4 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 1 TagExchange Server6 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 2 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 2 TagenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Heiß diskutierte Inhalte
Windows Server
Windows Server per Web auf Daten zugreifen und verwalten
Frage von matze2090Windows Server16 Kommentare

Hallo, ich würde gerne von außen auf meinem Windows Server zugreifen um auf meine Daten zu verwalten. Meine frage ...

DSL, VDSL
Router Neustarts
Frage von XerebusDSL, VDSL16 Kommentare

Hallo an alle, ich hab eine Problem mit dem Neustart von meiner Fritz Box wo ich einfach nicht mehr ...

Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke14 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Webbrowser
Neuer Tab Firefox
gelöst Frage von BleifussWebbrowser12 Kommentare

Hallo, via Strg + T öffnet man ja einen neuen Tab. Gibt es die Möglichkeit, dass der Tab sich ...