Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Verwendung von Backup Exec

Mitglied: chanel

chanel (Level 1) - Jetzt verbinden

23.03.2005, aktualisiert 25.03.2005, 4667 Aufrufe, 6 Kommentare

Die täglichen Backups....

Abend,
seit einigen Tagen habe ich ein Problem das mich jede früh schlichtweg nervt.
Unser Backup vom Mail_Server wird zwar einwandfrei ausgeführt doch bringt er immer die Meldung:
"Unterschied in Dateidaten"

Kennt jemand diese Fehlermeldung?
Gesichert wird auf einen DAT Streamer von Hewlett-Packard, 40GB(Medium).

Version ist die: 9.1

Gibt es irgendwelche Patches zur Fehlerbeseitung...... wenn man beim Hersteller anfrägt benötigt man ja einen Support Vertrag der nicht gerade günstig scheint zu sein.

Danke für eure Mithilfe!

-Chanel.
Mitglied: Atti58
23.03.2005 um 22:13 Uhr
Ich vermute, Du macht einen Vergleich der gesicherten Daten mit dem aktuellen Zustand, wenn zwischenzeitlich neue Mails eingegangen sind, ist natürlich klar, dass die Daten unterschiedlich sind - ich sehe das so, dass Du zwei Möglichkeiten hast:

1. Ignorieren

2. Vergleichen abschalten ...

Gruß

Atti
Bitte warten ..
Mitglied: chanel
24.03.2005 um 23:42 Uhr
hi atti,
ja hört sich ziemlich logisch an.
weist du eine genau wo man das machen kann....
habe mich vorhin vertan...
version 9.0

danke für die antwort.
Bitte warten ..
Mitglied: Atti58
25.03.2005 um 10:58 Uhr
... in den Eigenschaften des Backup-Jobs gibt es irgendwo ein Häckchen bei "im Anschluß überprüfen" (oder so ähnlich), das Du einfach rausnehmen musst, das war's - genau könnte ich Dir es erst am Dienstag sagen ...

Gruß

Atti.
Bitte warten ..
Mitglied: chanel
25.03.2005 um 18:54 Uhr
hi atti,
wer super wenn du nochmal ins forum schreiben würdest am dienstag.

*chanel
Bitte warten ..
Mitglied: Atti58
25.03.2005 um 19:11 Uhr
... na, dann will ich Dir mal ein Osterei in's Nest legen ...

e050688f34c13ea92b883efdcbbebd34-backupexec - Klicke auf das Bild, um es zu vergrößern

Frohe Ostern,

Atti
Bitte warten ..
Mitglied: chanel
25.03.2005 um 19:16 Uhr
auch dir frohe ostern
Bitte warten ..
Ähnliche Inhalte
SAN, NAS, DAS

Kaufberatung: NAS zur Verwendung mit Bareos Backup

Frage von vip3234SAN, NAS, DAS4 Kommentare

Hallo zusammen, ich bin auf der Suche nach einem geeigneten und performantem NAS für den Betrieb als Bareos Backup ...

Backup

Backup Exec: Virtuelles Backup vs. Backup mit Agents

gelöst Frage von ArnoNymousBackup2 Kommentare

Hallo, mal in die Runde gefragt an die Admins, die mittels Symantec Backup Exec ihr Backup machen. Wie sichert ...

Backup

Backup Exec kein Medienserver verfügbar

Frage von BobderBaumeisterBackup3 Kommentare

Hallo Zusammen, in Backup Exec 12.5 erhalte ich die Fehlermeldung „Bereit; Es stehen keine Medienserver zu Verfügung“ Fehercode: E000E020 ...

Backup

Backup Exec Dateien sichern

Frage von ofodagBackup3 Kommentare

Hallo zusammen, folgende Problematik: Ich möchte gerne per Backup Exec Dateien von einem Server auf ein Speicher kopieren. Das ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

Grafikkarten & Monitore
4k EIZO Monitor, Fernseher und Splitter
Frage von LerxxeyGrafikkarten & Monitore9 Kommentare

Hallo Zusammen, vielleicht könnt ihr mir bei einem Problem helfen wo ich einfach nicht mehr weiterkomme Und zwar haben ...