Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bin am verzweifeln. Replikation ÖO Ex2000-2003 funktioniert nicht.

Mitglied: FSX2010

FSX2010 (Level 2) - Jetzt verbinden

19.12.2007 um 08:56 Uhr, 2280 Aufrufe

Hallo,

bin am verzweifeln. Es existieren 2 Ex2000 Server in jeweils einer eigenen Routinggruppe. Einer von den Ex2000 Servern wird migriert. Dieser neue ist installiert Empfängt bzw. Sendet Mails nach extern und auch intern. Ich bekomme einfach die Replikation der ÖO nicht hin. Der Ex2003 repliziert nicht und die Replikate des anderen Server kommen einfach nich an. Die Replikationen bleiben in der Warteschlange. Fehlermeldung:
Die Verbindung wurde vom Remotehost getrennt.

Ansonsten funktioniert die Replikation zwischen den Exchange 2000 Servern nachweislich korrekt.

Weiß hier keiner weiter. Ich habe das Forum schon durchsucht und dieverse Einstellungen (SiteFolderServer, ProxyAdresses) überprüft.

Gruss

Micha
Ähnliche Inhalte
Windows Server
Replikation funktioniert nicht mehr
gelöst Frage von racer1601Windows Server2 Kommentare

Hallo, ich habe folgendes Problem: eine kleine Firma hat an drei Standorten, in derselben Domain, jeweils einen Domaincontroller stehen. ...

Windows Server

Server 2012 - Replikation funktioniert nicht und Fehler-ID 1058

gelöst Frage von zersysWindows Server6 Kommentare

Hallo zusammen. Ich habe hier ein Problem mit Server 2012. Es war ein blanker Server, der am Standort zum ...

Exchange Server

EX 2010 keine Verbinung zu ÖO in Console

gelöst Frage von akae11Exchange Server1 Kommentar

Hallo in die Runde, Kunde hat von EX2003 auf EX 2010 migriert. Beim Kunden wurde per ADSIedit der CN ...

Windows Server

Sysvol Replikation

gelöst Frage von ko81roWindows Server2 Kommentare

Hallo zusammen, ich habe wieder einmal eine Frage bezüglich Sysvol Replikation. Wenn es zwei DC gibt müsste doch der ...

Neue Wissensbeiträge
CPU, RAM, Mainboards
Neverending story
Tipp von keine-ahnung vor 3 StundenCPU, RAM, Mainboards1 Kommentar

Da kommt man mit dem fixen gar nicht mehr hinterher und die CPU erreichen wieder Rechenleistungen im Bereich des ...

Multimedia & Zubehör
AVM Fritz USB WLAN Sticks schneller einschalten
Tipp von NetzwerkDude vor 1 TagMultimedia & Zubehör4 Kommentare

Die AVM Fritz WLAN Sticks haben in der Firmware 2 Modis: Einmal als Massenspeicher und einmal als WLAN Netzwerkkarte ...

Windows Server

Windows Server Backup schlägt fehl - Lösung 2008-2016

Tipp von BiGnoob vor 2 TagenWindows Server

Hi zusammen , ich möchte gerne einen Lösungstipp abgeben für folgenden Fehler: Lösung ist folgende:

Humor (lol)
Telekom vs. O2 - 3:2
Erfahrungsbericht von the-buccaneer vor 2 TagenHumor (lol)4 Kommentare

Unglaublich aber wahr: Nachdem mein privater Anschluss am 19.04.18 auf VOIP und VDSL umgestellt wurde, hatte ich seitdem 1,5 ...

Heiß diskutierte Inhalte
PHP
Nach Umzug zu 1und1 bekomme ich beim Eintrag in die DB Tabelle folgenden Fehler
gelöst Frage von jensgebkenPHP34 Kommentare

INSERT command denied to user 'dbo45342345342231244'@'112.127.102.073' for table 'orders'

Windows Userverwaltung
Problem mit Benutzerprofil
Frage von lieferscheinWindows Userverwaltung12 Kommentare

Guten Tag liebe Community, folgendes Problem habe ich: User meldet sich auf Client A an - sein Homelaufwerk verbindet. ...

Windows Server
2003er RDS Server lässt alten ThinClient nach Updates nicht mehr anmelden
Frage von KnorkatorWindows Server9 Kommentare

Hallo zusammen, wir hatten die Aufgabe, ein System (keine Domänenanbindung) zu virtualisieren welches mehrere Jahre keine Updates gesehen hat. ...

Peripheriegeräte
APC Smart-UPS - Diverse Fragen bzgl. Batterie und Konfiguration
Frage von vBurakPeripheriegeräte8 Kommentare

Hallo, nach wiederholendem Stromausfall beim Kunden habe ich Zweifel, dass die Konfiguration der USV richtig ist. Um es kurz ...