Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VGA Ausgang liefert kein signal- S-Video nur ein schlecht Aufgelöstes

Mitglied: 44055

44055 (Level 1)

22.02.2007 um 16:44 Uhr, 4770 Aufrufe

Hallo
Mein PC liefert nur noch beim Hochfahren ein VGA Singnal (habe es mit einem TFT und einem Röhrenmonitor ausprobiert) nach dem XP- ladebalken beim hochfahren wird plötzlich der monitor schwarz dann ertönt das hochfahrgereusch, und bricht apprupt nach der hälfte ab.
Dan schaltet der Moinitor sich aus.
Wenn ich meinen LCD Fernseher mit einem S-Video kabel anschlisse färt er normal hoch,
aber ich kann nur die auslößungen 800x600 1024x768 einstellen
ich hab den neusten Treiber herunntergelagen.
Mein pc:
Intel 915p Chipsatz
Arbeitsspeicher ist 512
NVIDIA GeForce 6200 mit Turbo-Cache
Ich würde mich freuen wenn mir einer hefen könnte, dass ich wieder einen normalen Monitor nutzen könnte (S-video signal ist sehr schlecht)
Danke
Ähnliche Inhalte
Grafik

Ausgang der Grafikkarte Speichern und als Video Formatieren

Frage von PinkFLuffyUnicornGrafik10 Kommentare

Wie kann ich das von der Grafikkarte erzeugte Videosignal speichern, so ähnlich wie bei Shadowplay und dieses Signal dann ...

Grafikkarten & Monitore

Grafikkarte mit 3 x Digitalem Video Ausgang

Frage von Zero01Grafikkarten & Monitore3 Kommentare

Hallo, ich suche schon seit einer Weile eine möglichst günstige Grafikkarte die drei digitale Ausgänge hat (1x DVI und ...

Multimedia & Zubehör

Netzwerk Video Capture von analogen Signal auf Windows

gelöst Frage von StefanKittelMultimedia & Zubehör15 Kommentare

Hallo, toller Titel nicht war? Bei einem Kunden gibt es 3 verteilte analoge Kameras mit Audio. Diese sind zur ...

Windows Server

DFS-Namespace wird über VPN nicht aufgelöst

Frage von BPeterWindows Server1 Kommentar

Ein Kollege ist in einem Büro von uns, das aber nicht in unserer Domäne integriert ist. Es ist dort ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte2 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing23 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
Frage von Cisco7971Server-Hardware17 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...