Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VGA Ausgang liefert kein signal- S-Video nur ein schlecht Aufgelöstes

Mitglied: 44055

44055 (Level 1)

22.02.2007 um 16:44 Uhr, 4757 Aufrufe

Hallo
Mein PC liefert nur noch beim Hochfahren ein VGA Singnal (habe es mit einem TFT und einem Röhrenmonitor ausprobiert) nach dem XP- ladebalken beim hochfahren wird plötzlich der monitor schwarz dann ertönt das hochfahrgereusch, und bricht apprupt nach der hälfte ab.
Dan schaltet der Moinitor sich aus.
Wenn ich meinen LCD Fernseher mit einem S-Video kabel anschlisse färt er normal hoch,
aber ich kann nur die auslößungen 800x600 1024x768 einstellen
ich hab den neusten Treiber herunntergelagen.
Mein pc:
Intel 915p Chipsatz
Arbeitsspeicher ist 512
NVIDIA GeForce 6200 mit Turbo-Cache
Ich würde mich freuen wenn mir einer hefen könnte, dass ich wieder einen normalen Monitor nutzen könnte (S-video signal ist sehr schlecht)
Danke
Ähnliche Inhalte
Grafik

Ausgang der Grafikkarte Speichern und als Video Formatieren

Frage von PinkFLuffyUnicornGrafik10 Kommentare

Wie kann ich das von der Grafikkarte erzeugte Videosignal speichern, so ähnlich wie bei Shadowplay und dieses Signal dann ...

Grafikkarten & Monitore

Grafikkarte mit 3 x Digitalem Video Ausgang

Frage von Zero01Grafikkarten & Monitore3 Kommentare

Hallo, ich suche schon seit einer Weile eine möglichst günstige Grafikkarte die drei digitale Ausgänge hat (1x DVI und ...

Multimedia & Zubehör

Netzwerk Video Capture von analogen Signal auf Windows

Frage von StefanKittelMultimedia & Zubehör12 Kommentare

Hallo, toller Titel nicht war? Bei einem Kunden gibt es 3 verteilte analoge Kameras mit Audio. Diese sind zur ...

Windows Server

DFS-Namespace wird über VPN nicht aufgelöst

Frage von BPeterWindows Server1 Kommentar

Ein Kollege ist in einem Büro von uns, das aber nicht in unserer Domäne integriert ist. Es ist dort ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 5 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 8 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...