Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Video im Internet sehr langsam (Windows xp)

Mitglied: EddInn

EddInn (Level 1) - Jetzt verbinden

22.09.2007, aktualisiert 15.10.2007, 8631 Aufrufe, 16 Kommentare

Die Verbindung bei Videoabspielen (z.B. ZDF) ist sehr langsam. Es kommen nur einige Bilder zum Vorschein. Hab ein Laptop mit Windows XP drauf.
Internetverbindung: gmx Router 2000kBit/s, nicht über Wlan
Hab schon verschiedene Player (Windowsmedia, Realplayer, VLC) ausprobiert. Bei allen dass gleiche Problem. Kann mir jemand helfen?
Mitglied: Mitchell
22.09.2007 um 20:26 Uhr
Ist das ein Live-Stream?

Wie sieht es mit dem Rest deines Rechners aus? Ein bisschen mehr Input bitte

Mfg

Mitchell
Bitte warten ..
Mitglied: EddInn
22.09.2007 um 21:30 Uhr
Der Rest des Rechners läuft normal. Hab auch im Netz ein Geschwindigkeitstest durchgeführt (http://www.abeltronica.com/PagRec/uk/01/). Der zeigt ca. 1,7 Mb/s an. Ich hab gedacht dass es an den Einstellungen des Players liegt. Hab darauf hin mehrere Einstellungen getestet, ohne Erfolg.
Bitte warten ..
Mitglied: Mitchell
23.09.2007 um 00:12 Uhr
So war das ja nicht gemeint. Ich dachte da eher an die Perfomance, was hat dein PC an Ram. Welcher Prozessor?

Und nochmal: Live-Stream oder nicht?

Mfg

Mitchell
Bitte warten ..
Mitglied: EddInn
23.09.2007 um 13:23 Uhr
Ich hab ein Acer Laptop. AMD 64x2 1,6GHz; 1GB DDR2RAM. Müsste normalerweiße ausreichen. Eine Zeit lang lief es ohne Probleme. Es ist ein Live-Stream.
Bitte warten ..
Mitglied: Mitchell
23.09.2007 um 23:25 Uhr
Ok, also an deinem Rechner liegts dann wahrscheinlich erstmal nicht. Deine Anbindung müsste auch reichen. (Wobei ein Live-Stream natürlich schon was abverlangt)

Wie sieht es denn mit deinem Netwerk aus? Bist du der einzige im Internet oder sind noch mehrer über den Anschluss drin? Zudem geht auch noch was an Bandbreite flöten, wenn du mit VoIP unterwegs bist.

Was war denn nach der Zeit, in der es funktionierte? Hast du irgendwas verändert? Programme, Viren, Hardware, Internet? Hast du bestimmte (neue) Programme nebenher laufen?

Mfg

Mitchell
Bitte warten ..
Mitglied: EddInn
25.09.2007 um 12:21 Uhr
Ich bin der einzige im Internet. Ich habe nichts neues Installiert. Eine Zeit lang lief es ab und zu, ohne was zu ändern.
Nebenher laufen auch keine Programme die aufs Internet zugreifen. Ich habe mit "NetLimiter-Testversion" überprüft ob irgendwelche andere Programme während dem Stream aufs Internet zugreifen. Es greift nur der Player. Ich arbeite generell mit Opera als Browser. Mit InternetExplorer oder Firefox ist das Problem auch vorhanden.
Bitte warten ..
Mitglied: Mitchell
25.09.2007 um 14:54 Uhr
Was ist mit dem Stream an sich? Funktionieren andere?

Vielleicht geht aus irgendeinem Grund nur der eine nicht, wer weiss.

Mfg

Mitchell
Bitte warten ..
Mitglied: EddInn
25.09.2007 um 22:23 Uhr
Also bei zdf funktioniert kein Stream (z.B. Nachrichten). Andere Clips funktionieren (z.B.clipfish) Der Windows media Player öffnet sich zwar aber bei "Play" passiert nichts.
Bitte warten ..
Mitglied: Mitchell
26.09.2007 um 13:26 Uhr
Also ich war jetzt mal in den Nachrichten auf ZDF, da öffnet sich bei mir ein eigener Player. Und bei Clipfish, Youtube usw. greifst du sowieso nicht mit dem Mediaplayer drauf zu.

Gib mir doch mal die URL zu deinem Stream.

Mfg

Mitchell
Bitte warten ..
Mitglied: EddInn
30.09.2007 um 00:24 Uhr
Die Adresse: http://www.zdf.de/ZDFmediathek/content/282630?inPopup=true

Danach habe ich als Player den "Windows-Mediaplayer" ausgewählt mit der mittleren Geschwindigkeit.
Der Player lässt sich nicht mal starten.
bin am verzweifeln.......
Bitte warten ..
Mitglied: Mitchell
30.09.2007 um 01:55 Uhr
Also der Mediaplayer an sich wird sich sowieso nicht aktivieren, so wie gewohnt. Du siehst das Viedeo direkt auf dieser ZDF Seite.

Das Ruckeln hab ich, wenn ich Quicktime verwende, muss ich auch nachsehen, was das ist.

Hast du denn bei dir im IE auch das Abspielen von Videos erlaubt?

Extras>Internetoptionen>Erweitert, hier runterscrollen, bis zu zum Bereich Multimedia kommst. Hier kannst du dann alles einstellen.

Mfg

Mitchell
Bitte warten ..
Mitglied: EddInn
01.10.2007 um 22:29 Uhr
Bei "Extras..." ist das Abspielen aktiviert. Das komische ist dass das Abspielen in keinem Browser funktioniert. (InternetExplorer, MozillaFirefox, Opera)
Bitte warten ..
Mitglied: Mitchell
02.10.2007 um 22:02 Uhr
sehr komisch. Java usw. installiert?

Mfg

Mitchell
Bitte warten ..
Mitglied: EddInn
04.10.2007 um 23:06 Uhr
Java ist installiert. Gibt es irgendwelche Analysetools etc.? Kann man noch irgendwas testen um den Fehler vielleicht einzugrenzen?
Bitte warten ..
Mitglied: Mitchell
06.10.2007 um 23:35 Uhr
Hmm...nicht, dass ich wüsste. Ich sag's nicht gern, aber ich muss vorerst passen, sorry.

Mfg

Mitchell
Bitte warten ..
Mitglied: EddInn
15.10.2007 um 18:23 Uhr
Ich hab noch etwas rausgefunden. Es ist eine .asx-Datei. Hat jemand vielleicht noch eine Idee?
Bitte warten ..
Ähnliche Inhalte
iOS

Wie für Smartphones Video Dateien zum streamen über das Internet bereitstellen?

Frage von KisteiOS2 Kommentare

Hallo zusammen, ich arbeite aktuell an einer Videoüberwachung. Dort läuft eine Daueraufzeichnung. Für jede Stunde wird eine Datei aktuell ...

LAN, WAN, Wireless

Fritz.Box Internet über WLAN mit Smartphone sehr langsam

Frage von fcmfanswrLAN, WAN, Wireless8 Kommentare

Hallo, ich nutze schon länger Kabelinternet über Vodafone mit dem Kabelrouter von Vodafone, dahinter dann eine Fritz.Box, klappte auch ...

Virtualisierung

Virtualbox 5.2.12: Internet auf Gastsystem zu langsam

gelöst Frage von honeybeeVirtualisierung7 Kommentare

Hallo, wie der Titel oben schon sagt, ist auf dem Gastsystem (OS: Windows 10) das Internet zu langsam. Die ...

Digitiales Fernsehen

Video im Ausland

gelöst Frage von MarkowitschDigitiales Fernsehen8 Kommentare

Hallo zusammen, ein Freund arbeitet im Oman und hat dort seinen Laptop mit. Wenn er nun z.B. Amazon Prime ...

Neue Wissensbeiträge
E-Mail
Email-Apps und Verhalten bei Pop3
Erfahrungsbericht von kfranzk vor 1 TagE-Mail10 Kommentare

Hallo Freunde, da mir mein diesbezüglicher Faden als gelöst markiert wurde, muss ich hier neu aufsetzen. Ich arbeite bewusst ...

Hyper-V

Optimiertes Ubuntu per Microsoft Hyper-V-Schnellerstellung verfügbar

Anleitung von Frank vor 1 TagHyper-V

Für Microsofts Virtualisierungssoftware Hyper-V ist ab sofort auch ein optimiertes Ubuntu 18.04.1 LTS verfügbar. In der "Hyper-V-Schnellerstellung" App, die ...

Sicherheits-Tools

Trend Micro WorryFree Business Security (WFBS) 10 - neuer Patch 1470 verfügbar

Tipp von VGem-e vor 2 TagenSicherheits-Tools1 Kommentar

Servus, mal sehen, ob mit Patch 1470, zu finden unter dann die angeblich fehlerhafte Funktion, die unter W10 im ...

Server-Hardware

Lösung für Ersatz eines defekter Raid-Controllers

Anleitung von wellknown vor 2 TagenServer-Hardware4 Kommentare

Hallo, da ich nichts gefunden habe und selbst eine Lösung brauchte, hier eine kleine Anleitung für alle die vor ...

Heiß diskutierte Inhalte
Exchange Server
Outlook for Android - Kann nicht eingerichtet werden mit Exchange
Frage von HeuristikerExchange Server11 Kommentare

Servus Leute, momentan bin ich auf der Suche nach einem E-Mail-Client inklusive Kalender für Android mit demselben Look-And-Feel. Wir ...

Windows 10
Wireshark nur Inbound Traffic aufzeichnen
gelöst Frage von MikePostWindows 1010 Kommentare

Hallo Wie kann ich meinen Windows 10 Laptop konfigurieren, dass ich im Wireshark Capture nur inkoming Traffic sehe und ...

Batch & Shell
Bestimmte Textpassagen via bat löschen
gelöst Frage von Grisu84Batch & Shell10 Kommentare

Hallo, ich habe eine txt-Datei, in welcher ich durch eine bat bestimmte Zeilen löschen möchte. So soll die Datei ...

E-Mail
Email-Apps und Verhalten bei Pop3
Erfahrungsbericht von kfranzkE-Mail10 Kommentare

Hallo Freunde, da mir mein diesbezüglicher Faden als gelöst markiert wurde, muss ich hier neu aufsetzen. Ich arbeite bewusst ...