Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Videos mit Stereo-Sound auf YouTube hochladen

Mitglied: miracle87

miracle87 (Level 1) - Jetzt verbinden

29.03.2008, aktualisiert 02.04.2008, 4885 Aufrufe, 1 Kommentar

Wie kann ich auf YouTube Videos mit Stereo-Ton uploaden?

Ich habe im Windows Movie Maker Mp3-Dateien eingefügt, bei denen Stereo-Sound deutlich hörbar ist und ein Video erstellt. Wenn ich dieses Video lokal abspiele, ist ja alles noch schön ortbar. Lade ich es dann bei YouTube hoch, kommt aus beiden Lautsprechern der selbe Ton.

Woran liegt das und was kann ich dagegen tun?

btw: Dass YouTube auch in Stereo abspielen kann, kann man ganz klar sehen (oder besser hören), wenn man als Suchbegriff "dolby headphone" eingibt. Hier eine Demonstration mit unumstrittenem Stereo-Klang: http://www.youtube.com/watch?v=fAN43yAL4gg

Gruß
Marco
Mitglied: miracle87
02.04.2008 um 08:15 Uhr
Ich würde mich, auch ohne eine Lösung, auf eine Antwort, bezogen auf das technische Problem, freuen.
Bitte warten ..
Ähnliche Inhalte
Internet

Einbettung von Youtube - Videos verfolgen

gelöst Frage von Boje1288Internet4 Kommentare

Hallo zusammen! Ich habe letztens ein Video auf YouTube hochgeladen, und irgendjemand hat das video auf seiner Website eingebettet, ...

Off Topic

OT: YouTube-Videos

Frage von FA-jkaOff Topic5 Kommentare

Hallo, Heute morgen hatte ich ein Problem im Serverraum eines Kunden (drei Hyper-V-Gäste fahren nicht mehr hoch). Eine Antwort, ...

Administrator.de Feedback

YouTube Videos werden nicht mehr richtig eingebunden?

gelöst Frage von KuemmelAdministrator.de Feedback2 Kommentare

Moin Frank, mir ist jetzt schon in ein paar Beiträgen aufgefallen, dass YouTube Videos sich nicht mehr richtig einbinden ...

Video & Streaming

Youtube-Videos laufen nicht unter IE11 und Firefox

gelöst Frage von achkleinVideo & Streaming4 Kommentare

Hallo, auf dem Notebook einer Freundin laufen seit zwei Tagen keine Youtube-Videos mehr, sowohl unter Firefox als auch unter ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 6 StundenAusbildung8 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 2 TagenSpeicherkarten2 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 2 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 2 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic22 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

SAN, NAS, DAS
Nas mit USB und LAN gleichzeitig zugreifen
gelöst Frage von MarkBeakerSAN, NAS, DAS16 Kommentare

Hallo zusammen, ich suche eine Art NAS, womit ich via LAN und USB zugreifen kann. Folgender Aufbau ist gedacht: ...

TK-Netze & Geräte
Low budget TK-Anlage für KMU
Frage von HeinklugTK-Netze & Geräte16 Kommentare

Hallo Admins, ich bin auf der Suche nach eine kostengünstigen Telefonanlage für mein kleines Büro mit 4-5 Mitarbeitern. Dabei ...

Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware14 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...