Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Virtual PC 2007 - Freigegebene Ordner Fehlermeldung

Mitglied: cqash

cqash (Level 1) - Jetzt verbinden

03.04.2007 um 20:38 Uhr, 7358 Aufrufe

Hallo zusammen,

ich hab auf meinen System (Windows XP SP2 inkl. aller Updates) mit "Virtual PC 2007" (6.0.156.0) installiert. Als Gastsystem ist "Windows XP SP2" installiert.
Nun kann man ja auf der virtuellen Maschine ein Netzlaufwerk auf die physische Maschine simulieren (Freigegebene Ordner). Eine Freigabe kann ich erstellen, nur wenn ich dann in der virtuellen Maschine über den Explorer auf die Freigabe zugreifen will erhalte ich folgende Fehlermeldung (siehe Screenshot) und der Explorer der virtuellen Maschine schmiert komplett ab.

60320cadd46138893c217f557192fcbf-screenshot0002 - Klicke auf das Bild, um es zu vergrößern

Weiß jemand woran das liegt? Das nervt total, so muss ich immer eine Verknüpfung erstellen "\\PHYSICHER_PC\FREIGABE" und wenn der PC/Notebook nicht am LAN hängt kann ich gar nicht auf die physiche Maschine zugreifen.

Für Tipps währe ich sehr dankbar.

Und JA - die "Virtual Machine Additions" hab ich auf der virtual Maschine installiert.

Danke. Gruß Florian


Start Nachtrag 1

Bin ich wirklich der Einzige der das Problem hat? Ich hab schon aus Verzweiflung den engl. VPC2007 installiert, bekomme aber den gleichen Fehler. Hat wirklich niemand eine Idee?

Ende Nachtrag 1

Start Nachtrag 2

Leider hab ich immer noch keine Lösung gefunden, und von Euch hat anscheinend niemand dieses Problem, schade. Ich hoffe dennoch auf eine Antwort. Danke.

Ende Nachtrag 2
Ähnliche Inhalte
Windows Server

Freigegebener Ordner "Eigene Dateien"

gelöst Frage von JensDNDWindows Server8 Kommentare

Hallo Admins, auf unserem Server (WS2012R2) werden die Ordner der einzelnen User unter "Eigene Dateien" freigegeben. nun bekommt ein ...

Windows Server

SBS 2011 freigegebene Ordner

Frage von MiStWindows Server7 Kommentare

Hallo, ich habe folgendes heute bei meinem SBS2011 festgestellt. In der SBS-Konsole unter "Freigegebene Ordner" habe ich bei jedem ...

Windows Netzwerk

Erreichbarkeit freigegebene Ordner und Server

Frage von racer1601Windows Netzwerk3 Kommentare

Hallo Kollegen, ich hätte da noch ein Problem das schon länger besteht. Also eigentlich seit dem diese Firma ihre ...

Windows Server

Freigegebener Ordner aktualisiert sich nicht (verzögert)

gelöst Frage von DeeJayBeeWindows Server6 Kommentare

Hallo zusammen! Mein Kollege machte mich auf ein Phänomen aufmerksam, welches sich mir nicht erklären läßt. Auf einem Server ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 8 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 9 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 12 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...