Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Virtuelle Machinen in VM Ware mit merkwürdigen Verhalten

Mitglied: HightopOne

HightopOne (Level 2) - Jetzt verbinden

01.07.2009, aktualisiert 14:04 Uhr, 3148 Aufrufe, 1 Kommentar

Moin moin,

Ich nutze die Aktuelle VM Ware Workstation Version und habe mir schon vor etlichen Wochen einige Virtuelle Server (W2k3 Enterprise und SBS) und Serverlandschaft damit hingebastelt,um immer fröhlich meine Versuche machen zu können.

Diese Virtuellen Maschinen habe ich auf meinem Desktop PC erstellt,aber auf einer Externen USB festplatte gespeichert.

Ich hab mir vor ein paar Wochen einen Laptop gekauft und dort ein Multiboot-System eingerichtet (Vista Business+XP Pro). Auch hier lief erstmal alles ganz klasse und einwandfrei unter Vista sowie XP.

Jetzt seit ca 14 tagen habe ich das Phänomen das unter XP mir meine Virtuellen Maschinen sagen,dass ich keine Berechtigungen habe Änderungen vorzunehmen,damit meine ich,dass ich die Virtuellen Maschinen starten kann und mich auch Anmelden aber ich kann in der GPO oder in der AD keine Änderungen vornehmen,es kommt immer die Meckermeldung keine Berechtigung und/oder Domäne nicht gefunden

Unter Vista jedoch kann ich machen was ich will und auch alles ändern in den Virtuellen Maschinen ohne dass auch nur eine Meckermeldung kommt.

Die Meckermeldung um das noch einmal zu verdeutlichen kommt innerhalb der Virtuellen Maschine und nicht vom Gastclient.

Meine Frage ist jetzt,ob jemand dieses Phänomen auch kennt und womöglich eine Idee hat wie man es beheben kann.


gruß

Hightop One
Mitglied: 2hard4you
08.07.2009 um 23:48 Uhr
Zitat von HightopOne:
Ich hab mir vor ein paar Wochen einen Laptop gekauft und dort ein
Multiboot-System eingerichtet (Vista Business+XP Pro). Auch hier lief
erstmal alles ganz klasse und einwandfrei unter Vista sowie XP.



Moin,

genau da liegt Dein Problem - eine XP-Maschinen-SID ist nicht dieselbe, wie die einer Vista-Maschinen-SID - Berechtigungen werden über die SID vergeben (nicht über irgendwelche Namen) und damit haste unter XP die falsche SID und damit keine Rechte - Du mußt Dich schon entscheiden ^^


Gruß

24
Bitte warten ..
Ähnliche Inhalte
Windows 8

Windows Explorer - Merkwürdiges Verhalten

gelöst Frage von freakmsWindows 86 Kommentare

Liebe Freunde des binären Zahlensystems! Habe folgendes Problem; Wenn ich teilweise Fenster (Windows Explorer) hin und her schieben möchte, ...

Windows Server

Druckertreiber - Merkwuerdiges Verhalten

gelöst Frage von joehuabaWindows Server3 Kommentare

Hallo Zusammen, ich habe ein Problem - vielleicht hatte jemand schon mal das Selbe Phänomen. Wir haben einen Printserver ...

Webbrowser

IE11 zeigt merkwürdiges Verhalten

Frage von achkleinWebbrowser2 Kommentare

Hallo, ich habe vor kurzem den PC eines Bekannten auf Windows 7 (Home Premium 64 Bit) umgestellt. Seit einigen ...

PHP

Merkwürdiges Verhalten bei Prozentrechnung

gelöst Frage von djnellyPHP4 Kommentare

Hallo an alle, ich habe einen Fehler bei einer Betragberechnung, welchen ich mir absolut nicht erklären kann. Vielleicht bin ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 4 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 16 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 17 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 20 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...