Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Vista boot porblem

Mitglied: Neovile

Neovile (Level 1) - Jetzt verbinden

21.08.2008, aktualisiert 01.09.2008, 3531 Aufrufe, 3 Kommentare

Hi @all,

ich habe mir letzte Woche (12.08.08) einen neues Notebook gekauft, ein ASUS G2SV-7R011J.
Nun habe ich das Problem das der boot Vorgang von Windos Vista Ultimate 64 bit SP 1, beim ladebalken ewig brauch fast 45 min.,
durch ein bisschen rum probieren habe ich jetzt vollgendes herausgefunden.
Dieser Fehler tritt nur auf wenn das Netzwerkkabel eingesteckt ist, wenn es nicht eingesteckt ist bootet Vista normal.
Anschließend habe ich mir gedacht das es am IPv6 liegt und habe das in der Netzwerkkarte ausgeschaltet, was aber leider nichts gebracht hat.
Und leider steht im Computerlog auch nix.

Hätte einer von euch vielleicht noch einen ansatz punkt für mich?

Wenn ihr noch weitere Infos meldet euch einfach.

Gruß Neovile
Mitglied: rudini74
21.08.2008 um 21:59 Uhr
Topologieerkennung und E/A-Treiber für IPv6 sind doch auch aus oder?
Bitte warten ..
Mitglied: Neovile
22.08.2008 um 07:53 Uhr
Nein noch nicht, werde ich heute abend gleich mal ausprobieren.

Danke für denn Tipp.
Bitte warten ..
Mitglied: Neovile
01.09.2008 um 15:13 Uhr
Hi,

also das Problem ist bei ASUS bekannt (nur weiß die normale hotline nichts drüber ^^),
der Fehler ist das Netzwerkkarten Treiber wenn man ihn über die Software Installiert irgentwie nicht sauber läuft. Man muss den "alten" Treiber deinstallieren und über den Geräte Manager installieren. Dies gilt laut ASUS für die G2SG/G2SV Notebooks und Vista mit Atheros L1 Netzwerkkarte.
Bitte warten ..
Ähnliche Inhalte
Windows 8
Über USB Booten
Frage von deinernstjetztWindows 88 Kommentare

Hallo, ich möchte mal ein anderes System ausser Windows nutzen. Ich würde also gerne Knoppix über meinen USB starten. ...

Peripheriegeräte

Boot USB-Stick erstellen mit mehreren Boot-Programmen?

gelöst Frage von babylon05Peripheriegeräte6 Kommentare

Hallo, wie ist es möglich bzw. eventuell mit was für ein Programm, dass ich mir einen boot USB-Stick mache ...

CPU, RAM, Mainboards

UEFI Boot mit zB. Hirens Boot CD

gelöst Frage von Fruehling2017CPU, RAM, Mainboards33 Kommentare

Hi. Ich habe hier ein altes WIN8 Notebook mit UEFI Bios, was eine defekte Platte hat. Jetzt wollte ich ...

Windows 8

Boot Geschwindigkeit verstellt

gelöst Frage von maniac72Windows 810 Kommentare

An alle Experten da draußen, ich habe im Setup die Bootgeschwindigkeit auf "quiet fast" eingestellt. Jetzt habe ich das ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 3 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 3 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement19 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen17 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Google Android
Empfehlung: Android Ortungsapp
gelöst Frage von certifiedit.netGoogle Android13 Kommentare

Guten Morgen, grundsätzlich vorweg, ich wollte mich eben schlau machen, bzgl einer Ortungsapp, welche Androidbasiert einem anderen Androidsmartphone mitteilt, ...

Router & Routing
VPN hinter zweiter Fritzbox nutzen im Nachbarhaus
gelöst Frage von georg2204Router & Routing11 Kommentare

Hallo zusammen, ich blicke hier leider nicht mehr so ganz durch. In Haus 1 steht eine Fritzbox 7390, diese ...