Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista Fehlermeldungen

Mitglied: icemanHRO

icemanHRO (Level 2) - Jetzt verbinden

22.12.2008, aktualisiert 10:46 Uhr, 7644 Aufrufe, 2 Kommentare

Schönen guten Tag euch,

mein Vista Rechner gibt neuerdings im laufenden Betrieb aus mir unerfindlichen Gründen 3 verschiedene Fehlermeldungen aus. Auch der Kontakt zu Microsoft endete mit dem Vorschlag das System neu zu installieren, was ich auch tat. Die Fehlermeldungen kamen aber wieder. Auch das googlen er gab nichts. Nun seid ihr sozusagen meine letzte Hoffnung. Ich poste mal die Fehlermeldungen, vielleicht hat ja einer von euch eine Idee, wäre euch sehr verbunden.

1. Fehlermeldung
Protokollname: Application
Quelle: Microsoft-Windows-EventSystem
Datum: 16.12.2008 18:31:39
Ereignis-ID: 4621
Aufgabenkategorie:Ereignissystem
Ebene: Fehler
Schlüsselwörter:Klassisch
Benutzer: Nicht zutreffend
Computer: xxx
Beschreibung:
Das COM+-Ereignissystem konnte das EventSystem.EventSubscription-Objekt {CEB8B221-89C5-41A8-98CE-79B413BF150B}-{00000000-0000-0000-0000-000000000000}-{00000000-0000-0000-0000-000000000000} nicht entfernen. HRESULT war 80070005.
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event;>"
<System>
<Provider Name="Microsoft-Windows-EventSystem" Guid="{899daace-4868-4295-afcd-9eb8fb497561}" EventSourceName="EventSystem" />
<EventID Qualifiers="49152">4621</EventID>
<Version>0</Version>
<Level>2</Level>
<Task>16</Task>
<Opcode>0</Opcode>
<Keywords>0x80000000000000</Keywords>
<TimeCreated SystemTime="2008-12-16T17:31:39.000Z" />
<EventRecordID>3611</EventRecordID>
<Correlation />
<Execution ProcessID="0" ThreadID="0" />
<Channel>Application</Channel>
<Computer>NPDVIDEO-PC</Computer>
<Security />
</System>
<EventData>
<Data Name="param1">80070005</Data>
<Data Name="param2">EventSystem.EventSubscription</Data>
<Data Name="param3">{CEB8B221-89C5-41A8-98CE-79B413BF150B}-{00000000-0000-0000-0000-000000000000}-{00000000-0000-0000-0000-000000000000}</Data>
</EventData>
</Event>


2. Fehlermeldung
Protokollname: System
Quelle: Service Control Manager
Datum: 16.12.2008 18:33:51
Ereignis-ID: 7026
Aufgabenkategorie:Keine
Ebene: Fehler
Schlüsselwörter:Klassisch
Benutzer: Nicht zutreffend
Computer: xxx
Beschreibung:
Das Laden folgender Boot- oder Systemstarttreiber ist fehlgeschlagen:
i8042prt
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event;>"
<System>
<Provider Name="Service Control Manager" Guid="{555908D1-A6D7-4695-8E1E-26931D2012F4}" EventSourceName="Service Control Manager" />
<EventID Qualifiers="49152">7026</EventID>
<Version>0</Version>
<Level>2</Level>
<Task>0</Task>
<Opcode>0</Opcode>
<Keywords>0x80000000000000</Keywords>
<TimeCreated SystemTime="2008-12-16T17:33:51.000Z" />
<EventRecordID>10711</EventRecordID>
<Correlation />
<Execution ProcessID="0" ThreadID="0" />
<Channel>System</Channel>
<Computer>NPDVIDEO-PC</Computer>
<Security />
</System>
<EventData>
<Data Name="param1">
i8042prt</Data>
</EventData>
</Event>

3. Fehlermeldung

Protokollname: System
Quelle: Microsoft-Windows-HttpEvent
Datum: 16.12.2008 18:33:17
Ereignis-ID: 15016
Aufgabenkategorie:Keine
Ebene: Fehler
Schlüsselwörter:Klassisch
Benutzer: Nicht zutreffend
Computer: xxx
Beschreibung:
Das Sicherheitspaket Kerberos für die serverseitige Authentifizierung konnte nicht initialisiert werden. Das Datenfeld enthält die Fehlernummer.
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event;>"
<System>
<Provider Name="Microsoft-Windows-HttpEvent" Guid="{7b6bc78c-898b-4170-bbf8-1a469ea43fc5}" EventSourceName="HTTP" />
<EventID Qualifiers="49152">15016</EventID>
<Version>0</Version>
<Level>2</Level>
<Task>0</Task>
<Opcode>0</Opcode>
<Keywords>0x80000000000000</Keywords>
<TimeCreated SystemTime="2008-12-16T17:33:17.659Z" />
<EventRecordID>10625</EventRecordID>
<Correlation />
<Execution ProcessID="4" ThreadID="52" />
<Channel>System</Channel>
<Computer>NPDVIDEO-PC</Computer>
<Security />
</System>
<EventData>
<Data Name="DeviceObject">\Device\Http\ReqQueue</Data>
<Data Name="SecurityPackage">Kerberos</Data>
<Binary>000004000200300000000000A83A00C00000000000000000000000000000000000000000000000000E030980</Binary>
</EventData>
</Event>


wenn noch mehr Infos benötigt werden einfach posten, ich werde die Fragen schnellstmöglich beantworten.

ich wünsche euch ein paar schöne Feiertage.

Gruß Thomas
Mitglied: chris15
22.12.2008 um 13:52 Uhr
Hallo Thomas,

versuchs doch mal bei http://eventid.net/.
Ich habe mithilfe von Event ID schon viele Probleme lösen können.

Gruß

Chris
Bitte warten ..
Mitglied: DerWoWusste
22.12.2008 um 14:01 Uhr
Das ist nicht Dein/Microsofts Ernst... wegen Fehler im Ereignisprotokoll neu installiert!?
Jedes Windows 2000/xp/Vista hat dort nach kürzester Zeit Fehlermeldungen, teilweise täglich wiederkehrend, so meine Erfahrung, selbst wenn sauber gepflegt. Die Auswirkungen sind gleich Null. Auf meinem Vista, an dem ich gerade sitze hab ich 2 und 3 auch, 1 habe ich glaube ich in der Firma auch mal gesehen. Vergiss es einfach. Ereignisprotokolle kann man ranziehen, wenn man Probleme hat und nach Erklärungen und Ursachen sucht sucht, man sollte aber nicht umgekehrt nach Problemen im Ereignisprotokoll suchen, wenn der Rechner sich sonst pudelwohl fühlt.
Bitte warten ..
Ähnliche Inhalte
Windows Server
DHCP Fehlermeldung
gelöst Frage von manuel1985Windows Server4 Kommentare

Moin Kollegen und Mitstreiter, ich erhalte in letzter Zeit von unserem Monitoring-System immer eine Mail mit folgendem Inhalt: Geraet: ...

Windows 10
Fehlermeldung bei DISM
Frage von achkleinWindows 106 Kommentare

Hallo, ein Freund von mir hat mich kontaktiert, weil sein PC (Dell Optiplex 7010 mit Windows 10 64 Bit) ...

Linux Netzwerk
Squid Fehlermeldung
gelöst Frage von AKillerInHellLinux Netzwerk5 Kommentare

Naben liebe Admins Habe folgendes Problem auf meiner CentOS VM mit Squid und Webmin. Es ist erstmal nur eine ...

Batch & Shell
Unterdrückung einer Fehlermeldung
gelöst Frage von TobiasedBatch & Shell3 Kommentare

Hallo Community, ich habe eine vermeintlich simple Frage, dennoch bekomme ich es einfach nicht hin. Ich habe ein kleines ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit18 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

Router & Routing
Mikrotik: Routing zwischen Interfaces mit Geräten ohne Gateway
Frage von TonLichtVideoRouter & Routing18 Kommentare

Hallo zusammen, ich komme aus dem Veranstaltungstechnik Bereich und habe zwei Netze um verschiedene Hardware zu Remoten. CONTROL1 192.168.1.0/24 ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...