Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista Leistungsindex stürzt ab

Mitglied: SpiderZLS

SpiderZLS (Level 1) - Jetzt verbinden

20.03.2008 um 14:56 Uhr, 5223 Aufrufe

Hallo,
ich habe hier Windows Vista Home Premium (32bit)


Der Leistungsindex lief am Anfang auch ohne Probleme, nachdem ich aber nun eine neue Grafikkarte (GForce 8600 GTS) verbaut habe, da meine alte (Gforce 6600 GTS TDH) den Geist aufgegeben hatte, läuft der Leistungsindex nicht mehr...

Ich kann ihn starten und er läuft auch soweit durch bringt dann jedoch die Meldung
"Die Bewertung des Leistungsindexs konnte aufgrund eines Fehlers nicht abgeschlossen werden"

In den Detail des Leistungsindex wird auch immer noch meine alte 6600er Karte angezeigt.

kennt jemand eine Lösung um den Leistungsindex wieder zu reparieren ??

Habe gestern das SP1 installiert in der Hoffnung das er dann wieder geht leider ohne Erfolg..
Ähnliche Inhalte
Windows Netzwerk
Spoolsv.exe stürzt ab
gelöst Frage von petereWindows Netzwerk4 Kommentare

Hallo zusammen, auf einem frisch installierten Windows 2012 R2 Server 64bit stürzt mein spoolsv.exe ab. Ich habe alle Drucker ...

Windows Netzwerk
Windows Netzwerk stürzt ab!
Frage von iWolf2015Windows Netzwerk9 Kommentare

Mein Problem ist folgendes: Ich erstelle mir ein eigenes Netzwerk: netsh wlan set hostednetwork mode=allow ssid=Testnetzwerk key=TestPass netsh wlan ...

Webbrowser

Und plötzlich stürzt der Firefox ab

gelöst Frage von KellogsFRWebbrowser6 Kommentare

Hallo zusammen, gestern rief mich ein Kunde an, der sagte, sein Firefox würde nicht mehr funktionieren und immer abstürzen. ...

Grafikkarten & Monitore

Windows stürzt dauernd ab

gelöst Frage von Motherboard33Grafikkarten & Monitore15 Kommentare

Hallo Habe mir für meinen PC eine neue Grafikkarte gekauft (VTX3D Radeon R9 290x) Auf dem karton steht das ...

Neue Wissensbeiträge
LAN, WAN, Wireless

UniFi - UAP Antenna Radiation Patterns - WLAN Ausstrahlungsmuster

Information von StefanKittel vor 7 StundenLAN, WAN, Wireless

Hallo, wer sich schon immer mal gefragt hat wie der Unterschied in den WLAN Access Points bei Unifi wirklich ...

Windows Userverwaltung

Passwortwechsel in der Domain bei Anmeldung erzwingen

Anleitung von Looser27 vor 17 StundenWindows Userverwaltung6 Kommentare

Nachdem es immer wieder User geschafft haben, sich während des laufenden Betriebes auszusperren, habe ich nach einer Möglichkeit gesucht, ...

Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 3 TagenAusbildung40 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 5 TagenSpeicherkarten6 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Passwortwechsel Zeitpunkt festlegen
gelöst Frage von Looser27Windows Userverwaltung32 Kommentare

Guten Morgen liebe Kolleginnen und Kollegen, da es eine Userin in meinem Urlaub geschafft hat, sich vom AD vollständig ...

Microsoft
Netzlaufwerksordner Berechtigungen Speichern unter aus Programmen
gelöst Frage von ITler7Microsoft19 Kommentare

Moin, bin in ein neues Unternehmen eingetreten und habe die Anforderung bekommen Berechtigungen auf einige Ordner anzupassen, da bisher ...

Windows Server
Probleme im AD am Außenstandort
gelöst Frage von emeriksWindows Server19 Kommentare

Hi, wir haben ein Problem mit AD und GPO am Außenstandort und ich stehe momentan mächtig auf dem Schlauch. ...

Flatrates
Geschwindikeitsprobleme zwischen 1 und 1 - Vodafone Heimnetz
Frage von muenchhausenFlatrates15 Kommentare

Moin erstmal, Vorweg mein Setup 1. Wohnsitz Vodafone 400K Leitung (kommt sogar komplett an, auch um 18 Uhr) 2. ...