Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista Media Center kein Live Stream!

Mitglied: hoffhaas

hoffhaas (Level 1) - Jetzt verbinden

17.10.2007 um 20:39 Uhr, 7459 Aufrufe

Media Center Spielt alles 1a nur beim Livestream nicht

Hallo Leute!

ich verzweifel seit einige Zeit über mein MC von Vista.

Die Daten: Amilo Xa 1526 mit 2 GB Speicher Nvidia 7600 Go usw.
Vista Home Premium

Trieber Support CD und Recovery CD sind vorhanden.

Ich schaue halt gerne nochmal N-TV/ ZDF wiederholungs Angeboten an, da ich beruflich in echtzeit oft nicht dazu komme..

Am Anfang lief das ganze 1a, jetzt nach Updates usw. läuft das Fernsehenprogramm als Lifestream von N-TV oder ZDF Mediathek nicht mehr.
N-TV lädt das Menu, dann gibt es ein Schwarzen Bildschirm. ZDF lädt korrekt alle Hauptmenudaten (auch Tagesaktuell) beim Videoabspielen passiert nichts mehr.

Fehlermeldung: - Kann Videodateien nicht finden, sind fehlerhaft oder nicht vorhanden. Starten Sie MC oder PC neu. -

Supporthotline von Siemens sagt lediglich : alles neu aufspielen! das möchte ich nicht wirklich......

Kann jemand von euch da weiterhelfen????

DANKE
Ähnliche Inhalte
Windows 10
Windows 10 Media Center
gelöst Frage von AkcentWindows 102 Kommentare

Hallo, seit vielen Jahren nutze ich zum TV schauen den MediaCenter unter Windows 7. Das MediaCenter gibt es ja ...

Video & Streaming

Live-Radio-Stream von PC auf Internetradio-Clients streamen?

Frage von Pixi123Video & Streaming6 Kommentare

Hallo! Folgende Ausgangslage: 3 Internetradios ( Anleitung: ). Auf diesen Internetradios soll folgender, nicht in der Senderliste vorhandene, Radio-Stream ...

Soziale Netzwerke

Facebook Live Stream - Persistent stream key

Frage von smackeeSoziale Netzwerke4 Kommentare

Liebe Community Ich versuchen schon seit Tagen einen permamenten Stream-Key für den Facebook Live zu erhalten. Diese Option gibt ...

Webbrowser

Veranstaltung live für begrenzten Nutzerkreis streamen

Frage von puertoWebbrowser2 Kommentare

Hallo liebe Experten, folgendes Anliegen: Eine Kirchengemeinde möchte ihre Gottesdienste gerne mit Live-Bild und Ton ins Internet übertragen, damit ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1809 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 15 StundenWindows 103 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 1 TagUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 2 TagenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 4 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware20 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...

Windows Server
Windows Server 2012 R2 Komponentenspeicher wurde beschädigt. Inplace Upgrade?
Frage von DeRo93Windows Server11 Kommentare

Hallo liebes Forum, Wir besitzen einen Domänencontroller der auf einem Windows Server 2012 R2 läuft. Dadurch, dass alle Windows ...