Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista Ultimate start 60 sec. verzögerung

Mitglied: Bragi2706

Bragi2706 (Level 1) - Jetzt verbinden

29.11.2007, aktualisiert 11:09 Uhr, 3832 Aufrufe, 2 Kommentare

hallo an das forum!

kurze beschreibung meines problems:

installation vista ult. o.k.
alle treiber erkannt,
alle patches aufgespielt,

aber:

bei systemstart sehr schnell, bis netzwerkverbindung gesucht wird.
dann dauert es ca. 60 sec. in denen nichts passiert.

einstellungen netz: autiomatische ip etc. vergabe.

und erst dann startet vista weiter mit den antivirus programm und dem rest des traybereichs.

nach weiteren 20 sec ist alles geladen.

hardware ist neu:
p35-dsp3 gigabyte (inkl. neustem bios), core 2 6850, 8800gtx, raptor 150 gb, 2 gb ram

daran sollte es nicht liegen.

warum braucht vista solange bis der systemstart erfolgt ist?
defragmentierung auch schon gemacht: oo defrag 10

vielen dank für eure hilfe

chrisitan
Mitglied: stuefer
29.11.2007 um 11:05 Uhr
du vergibts die IP Adressen über DHCP?

Probier einmal eine fixe Adresse zu vergeben!

Dies könnte nämlich das Problem sein!
Bitte warten ..
Mitglied: Bragi2706
29.11.2007 um 11:09 Uhr
okay!

ich probiere das heute abend mal.

vielen dank für den tip.

gruss
Bitte warten ..
Ähnliche Inhalte
Windows 7
Verzögerung im SnippingTool
gelöst Frage von grill-itWindows 76 Kommentare

Hallo zusammen, wurde die Verzögerung aus dem Microsoft SnippingTool rausgenommen? Irgendwie vermisse ich den Button und finde auch nix, ...

Windows 10

Kontextmenü Verzögerung bei .EXE Dateien

Frage von Monto1Windows 106 Kommentare

Bei einem frisch installiertem Rechner habe ich eine Verzögerung des Kontext Menüs festgestellt, wenn man mit der rechten Maustaste ...

Windows Server

Robocopy sec geht nicht

Frage von gruener.pumaWindows Server3 Kommentare

Hallo, ich möchte den Inhalt eines Fileservers auf einen anderen kopieren mit Robocopy und die ACL sollen übernommen werden. ...

LAN, WAN, Wireless

Cisco 1921 ohne sec License

gelöst Frage von oOHiggsOoLAN, WAN, Wireless6 Kommentare

Hallo, ich habe 2 Cisco 1921 die ich per VDSL an Standort A (VDSL50) und B (VDSL100) nutzen möchte ...

Neue Wissensbeiträge
Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 1 TagHumor (lol)4 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 1 TagExchange Server6 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 2 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 2 TagenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Heiß diskutierte Inhalte
DSL, VDSL
Router Neustarts
Frage von XerebusDSL, VDSL16 Kommentare

Hallo an alle, ich hab eine Problem mit dem Neustart von meiner Fritz Box wo ich einfach nicht mehr ...

Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke14 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Webbrowser
Neuer Tab Firefox
gelöst Frage von BleifussWebbrowser12 Kommentare

Hallo, via Strg + T öffnet man ja einen neuen Tab. Gibt es die Möglichkeit, dass der Tab sich ...

Windows Server
2 DCs Hierarchie umkehren
Frage von TuberPlaysWindows Server11 Kommentare

Hallo, wir hatten bisher 1 Domain Controller in einer VM. Nun kam noch ein zusätzlicher Domain Controller auf einem ...