Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista verbindet sich über LAN nicht mit dem Internet!

Mitglied: mattpengo

mattpengo (Level 1) - Jetzt verbinden

24.08.2010 um 22:30 Uhr, 2806 Aufrufe, 5 Kommentare

Hallo ihr lieben Fachkundigen!!!

Der ACER-Laptop meiner freundin war total zugemüllt --> Ich hab ihn platt gemacht...neu aufgesetzt....passt!

Hab ihn bei mir mit WLAN verbunden, und auch direkt über LAN mit dem router, hat alles perfekt funktioniert! Verbindung mit dem Internet, allles hervorragend!

Heute Mittag hab ich mir den Laptop geschnappt bin zu ihr gefahren hab ihn via LAN angeschlossen (Eltern wollen kein WLAN) und zu meiner großen Verwunderung hat er sich zwar mit dem Netzwerk verbunden, jedoch nicht mit dem Internet.

Ich habe auf Problemanalyse oder so änhlich geklickt und da kam die Meldung: "Möglicherweise liegt ein Problem mit der DNS-Konfiguration vor"

Das hat mir wiedermal die Grenzen meiner Fähigkeiten als Mediengestalter überschritten.

Nun bitte ich um eure Hilfe!

lg Matt
Mitglied: nEmEsIs
24.08.2010 um 22:51 Uhr
Hi

Geh mal in die "cmd" und gib "ipconfig /all" ein.
Das Kopierst du und Postest es einfach mal hier.

MFG Nemesis
Bitte warten ..
Mitglied: mrtux
24.08.2010 um 23:05 Uhr
Hi !

Interessant wäre dann auch noch wie der Internetzugang deiner Freundin realisiert ist? Breitbandkabel, DSL? Router (Fritzbox, Speedport usw.) oder nur (Kabel) Modem? Damit wir da auch noch ortskundig werden....

mrtux
Bitte warten ..
Mitglied: iVirusYx
25.08.2010 um 08:49 Uhr
Kann es sein dass der Laptop keine Ip Addresse erhaelt dass man die statisch eingeben muss?
Oder hat es nochimmer so funktioniert?
Denn wenn es der Laptop deiner Freundin ist, kann es sein dass vor dme platt machen die Addresse fest eingegeben wurde und bei dir zuhause hat es immer funktioniert weil die Addresse auch in deinem Addressbereich lag.

Ich wuerde dir auch mal raten den Router neu zu starten und es wieder zu versuchen.

Wenn du eine Meldung bekommst wie "Netwerk verbunden aber nur eingeschraenkt nutzbar" heisst das nur dass der Kabel drin ist und eine moegliche Verbindung aufgebaut werden kann da ein Signal drauf liegt, aber noch lange nicht dass dien Laptop mit dem Netwerk interagieren kann.

Zusaetzlich wuerde ich dir raten das WLan Modul zu deaktivieren, das kann auch Probleme verursachen obwohl bei Acer sind mir keine solchen Probleme wirklich bekannt.

Poste mal das ipconfig Resultat wie oben shcon angefragt.
Bitte warten ..
Mitglied: mattpengo
26.08.2010 um 20:18 Uhr
Also erstmal danke für eure schnellen Antworten hier mal die Konfiguration:

Windows-IP-Konfiguration

Hostname ............................................: Amelies-PC
Primäres DNS-Suffix..........................:
Knotentyp..............................................: Hybrid
IP-Routing aktiviert..............................: Nein
WINS-Proxy aktiviert............................: Nein

Ethernet-Adapter LAN-Verbindung:

Medienstatus........................................: Medium getrennt
Verbindugsspezifisches DNS-Suffix:
Beschreibung.......................................: Broadcom NetLink (TM) Fast Ethernet
Physikalische Adresse.......................: 00-1B-38-C8-B1-5C
DHCP aktiviert.......................................: Nein
Autokonfiguration aktiviert...................: Ja

Tunneladapter LAN-Verbindung*:

Verbindungsspezifisches DNS-Suffix:
Beschreibung.........................................: isatap.{83FB246B-073D-4586-A54F-D608A7008009}
Physikalische Adresse.........................: 00-00-00-00-00-00-00-E0
DHCP aktiviert........................................: Nein
Autokonfiguration aktiviert....................: Ja
Standardgateway...................................:
NetBIOS über TCP/IP............................: Deaktiviert

Tunneladapter LAN-Verbindung* 6:

Medienstatus..........................................: Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung.........................................: Teredo Tunneling Pseudo-Interface
Physikalische Adresse.........................: 02-00-54-55-4E-01
DHCP aktiviert........................................: Nein
Autokonfiguration aktiviert....................: Ja
Bitte warten ..
Mitglied: Connor1980
26.08.2010 um 20:30 Uhr
Hallo mattpengo,

du hast die IP statisch vergeben. Schau dir die aktuelle Einstellungen im Adapter an, amch ein screenshot oder schreib dir die Werte auf. Stelle eine freie IP des Netzwerkes dort ein oder stell auf DHCP um (wenn DHCP am Router eingeschaltet ist).

Grüße
Bitte warten ..
Ähnliche Inhalte
Windows 8

Windows verbindet automatisch mit unverschlüsselten W-LANs

Frage von RoterFruchtZwergWindows 84 Kommentare

Grüße, ich habe ein Windows 8 Notebook (nicht meines) hier bei mir, das sich permanent mit unverschlüsselten W-LANs verbindet. ...

LAN, WAN, Wireless

Wlan verbindet nicht

gelöst Frage von Giusi1LAN, WAN, Wireless12 Kommentare

Ich habe Zwei Cisco 1142N Autonom konfiguriert, auf dem Mobile kommen auch die Anmeldungs Credential User/Gast, aber er bezieht ...

Netzwerkmanagement

Pfsense Watchguard kein Internet auf LAN

gelöst Frage von medikopterNetzwerkmanagement19 Kommentare

Hallo, habe es ja nun endlich geschafft auf meiner Watchguard Pfsense zu installieren und auch eine Internet Verbindung über ...

Router & Routing

PfSense im LAN kein Internet

gelöst Frage von RalphTRouter & Routing1 Kommentar

Hallo, ich bin gerade von der Monowall auf pfsense umgestiegen. Momentan habe ich ein Problem: Auf der LAN-Seite habe ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 6 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 11 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server24 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

Webbrowser
Welcher Browser ist der Beste?
Frage von justtinWebbrowser15 Kommentare

Hallo Leute Ich habe eine interessante Frage. Mich wurde mal interessieren welcher Browser ist eure meinung nach der beste? ...