Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst VISTA und VMware - Internetzugangsproblem nach Installation

Mitglied: Klarabuntu

Klarabuntu (Level 1) - Jetzt verbinden

02.03.2008, aktualisiert 26.03.2008, 3438 Aufrufe, 2 Kommentare

Hi
Ich habe VmWare 6.xx unter Vista auf einem Dell Notebook mit W2K als Gast installiert:
Hauptproblem:
1. Im Vista-Host habe ich nach Installation von Vmware-Player oder VM Workstation 6.0 (oder VMWare-Player) keine Seitendarstellung in den verschiedenen Browsern mehr. Anpingen kann ich zwar alle Adressen im Internet, Netzwek steht, aber eine Http-Verbindung geht nicht mehr. Ohne Vmware keine Probleme. Windows-Firewall ist abgeschaltet. Wird die VMWare-Software deinstalliert, funktioniert das I-Net per Browser wieder.
Nebenprobleme:
2. bekomme keine Verbindung zwischen dem Host und dem Gast (beide Richtungen)
3. folglich kann ich nichts anpingen aus dem Gast heraus

Grüsse Klara
Mitglied: Klarabuntu
08.03.2008 um 13:14 Uhr
niemand ne Idee? . . . . schade
Gruß Klara
Bitte warten ..
Mitglied: Klarabuntu
26.03.2008 um 08:31 Uhr
Vista Servicepack1 installiert = Problem verschwunden

grüsse Klara
Bitte warten ..
Ähnliche Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Papierkorb

2 Server - 1 NetApp - Installation VMware

Frage von 135552Papierkorb8 Kommentare

Guten Abend Zusammen, ich würde gerne nach Eurem Rat fragen. Habe hier 2 Server von Fujitsu mit je 1 ...

Vmware

Installation VMware vSphere Update Manager schlägt fehl

Frage von mexxVmware6 Kommentare

Hallo, ich nutze aktuell eine Teststellung eines Windows Server 2016 Datacenter auf einen ESXi 6.7. Auf diesen w2k16 möchte ...

Vmware

VMWare - Installation einer Anwendung innerhalb VM Clients dauern ewig!

Frage von inspiratioVmware15 Kommentare

Hallo zusammen, könnt ihr mir bitte helfen. Aktuell dauern Installationen einer Anwendung innerhalb eines VM Clients teilweise Stunden. Woran ...

Neue Wissensbeiträge
Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 2 StundenMicrosoft

Server Betriebssysteme auf dem die verschiedenen Offices nicht supported sind: • Office 365 ist und wird nicht supported auf Windows ...

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für einzelne Huawei-Smartphones

Tipp von VGem-e vor 3 StundenSpeicherkarten

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 5 StundenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 20 StundenHardware1 Kommentar

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1022 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Debian
Linux debian 9 Installation
Frage von Green14Debian16 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...

Outlook & Mail
Outlook schiebt Mails aus Posteingang sofort in den Papierkorb
Frage von hermesOutlook & Mail13 Kommentare

Hallo Outlook Fachleute, wir haben hier das Problem, dass Outlook 2010 alle ankommenden Mails seit zwei Tagen einfach in ...