Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista in Windows 2003 Domäne, Probleme mit servergespeicherten Profilen

Mitglied: michas1e4

michas1e4 (Level 1) - Jetzt verbinden

30.01.2007, aktualisiert 21.09.2007, 8338 Aufrufe, 9 Kommentare

Hallo zusammen.

Seit 3 Tagen hab ich die Final von VISTA Ultimate auf meinem Notebook installiert. Soweit so gut. Nun hab ich aber tierische Probleme in Verbinding mit meiner Windows 2003 Domäne. Der Domänen-Beitritt selbst funktionierte noch fehlerfrei. Nur wird bei der Anmeldung mit meinem Domänen-Benutzer (lokaler Admin) nicht das servergespeicherte Profil sondern immer nur ein temporäres Profil geladen.

Eifriges Suchen im Internet brachte vereinzelte Leidensgenossen aber keine wirkliche Problemlösung. Daher die Frage hier und an euch, bitte helft mir.

Notebook DELL D620
WLAN, DNS & DHCP über Windows 2003

Im Ereignisprotokoll finden sich folgende Einträge

1521
Die Serverkopie des servergespeicherten Profils wurde nicht gefunden. Sie werden mit einem lokalen Benutzerprofil angemeldet. Änderungen an dem Profil werden nach der Abmeldung nicht auf den Server kopiert. Mögliche Fehlerursachen sind Netzwerkprobleme oder nicht ausreichende Sicherheitsrechte.

-> Freigabe: Jeder Vollzugriff (testweise)
-> Profilordner: Jeder Vollzugriff (testweise)

1511
Das lokale Benutzerprofil wurde nicht gefunden. Sie werden mit einem temporären Benutzerprofil angemeldet. Änderungen, die Sie am Benutzerprofil vornehmen, gehen bei der Abmeldung verloren.

-> unter Benutzer kein Konto vorhanden (Rechte = Neuinstallation)

Was läuft hier denn nur falsch!?
Hab keine Ideen mehr *grml*

Danke für Eure Hilfe,
Michael
Mitglied: choffmann
16.03.2007 um 18:30 Uhr
Hallo Michael.

Ich habe genau das selbe Problem.
Arbeite jedoch mit LAN und nicht WLAN und verwende einen stationären Client.
Hast Du inzwischen eine Lösung gefunden?


Gruss
Christian
Bitte warten ..
Mitglied: duffyduck
15.06.2007 um 08:11 Uhr
Hallo Michael,

konntest du eine Lösung finden?

Danke für die Info

Gruß
Andreas
Bitte warten ..
Mitglied: darkshark
15.06.2007 um 13:27 Uhr
Hoi,


habe genau das gleiche Problem mit Vista Business... hier nochmal eine kurze Zusammenfassung (vielleicht hilfts irgendwie):

Hoi,

habe nun auf der Arbeit den ersten Vista Rechner aufbauen dürfen (ein "yippi" hierbei wäre übertrieben :P ). Die Installation ging unproblematisch und auch das hinzufügen des PCs in unser Domäne...


Allerdings bekome ich es nicht hin, dass er Servergespicherte Profile akzeptiert.

Zwar erkennt Vista den Domänenbenutzer inkl. richtiger Anmeldung, aber Vista startet dann jedes Mal mit einem temporären Profil, da es Probleme beim Zugriff hat. Was mich dabei wundert, dass ich alle Rechte in der Domäne habe, wie z.B. spezielle Verzeichnisse zu manipulieren (wie im Active Directory eben eingegeben).

Auch ein komplett neues serverseitiges Profil mit keinen Daten drin wird nicht übernommen. Die Firewall und zusätzlcihen Firewalleinstellungen habe ich bereits entfernt bzw eine sichere Verbindung zwischen Server und PC hergestellt - ohne weiteren Erfolg.

Auch die in de Profil eingestellten Skripte funktionieren ohne Probleme - aber das eigentlich Profil wird nicht geladen (auch nicht das Verzeichnis dafür erstellt - und es bringt auch nichts, wenn ich dieses manuell erstelle). Die Rechte am Server sind übrigens auch richtig gesetzt (funktionieren ja bei den XP Rechnern ohne Probleme)..


Hat jemand ne Ahnung woran es liegen könnte?






Gruß
darkshark
Bitte warten ..
Mitglied: scriptkiddy
30.08.2007 um 12:33 Uhr
Gibt es denn schon eine Lösung dafür ???

Hier herscht ja schon seid etwa 2 monaten stillschweigen....
Ich habe das selbe Problem ... das verlangsamt die Anmeldung extrem und das nervt.
würde also sehr verbunden sein wenn hier ein Fortschritt zu vermelden währe


Grüße

Scriptkiddy
Bitte warten ..
Mitglied: michas1e4
01.09.2007 um 12:43 Uhr
Ich hab das Versuchen inzwischen leid und hab daher auf die servergespeicherten Profile verzichtet. Bei den 2 VISTA-Clients handelt es sich um Notebooks und die Besitzer arbeiten auch nur ausschliesslich dort. Das ist zwar nicht die Wunschlösung aber immerhin läuft es so nun endlich.
Bitte warten ..
Mitglied: darkshark
02.09.2007 um 11:17 Uhr
Selbe Notlösung hier - auf der einen Arbeitsstation, auf welcher VISTA ist, läuft ein lokal gespeichertes Profil.


Falls jemand weiterhin ne Lösung findet bin ich ganz Ohr ;)
Bitte warten ..
Mitglied: scriptkiddy
02.09.2007 um 12:00 Uhr
Naja das ist schlecht, aber wenigstens mal eine Lösung.


Grüße

BlackScript
Bitte warten ..
Mitglied: run0604
19.09.2007 um 12:43 Uhr
Gleich vorweg. Ich hab auch keine Lösung
Ich betreue mehrere Firmen und habe das selbe Problem nur in einem Netzwerk.
Das einzige, das sich in diesem Netzwerk von den anderen unterscheidet, ist die Serverversion.
In den "funktionierenden" Umgebungen läuft WIndows 2003 SP2 bzw. R2, dort rennt noch Windows 2003 SP1. Habe leider noch keine Zeit gefunden, den Server dort upzudaten.


Wäre das ein Ansatz?
Bitte warten ..
Mitglied: run0604
21.09.2007 um 09:27 Uhr
In meinem Fall hat sich das Problem gelöst!!!!!!!

Ich hoff, es hilft euch auch was

http://www.datenkreise.at/pdb.php?pdb_kategorie_id=7&pdb_data_id=15

Wenn ihr ISA 2004 verwendet, unbedingt davor das SP2 einspielen.
Bitte warten ..
Ähnliche Inhalte
Windows Server

Servergespeicherte Profile machen Probleme

Frage von Thomas.BachmaierWindows Server7 Kommentare

Hallo zusammen, ich habe ein Problem mit den Servergespeicherten Profilen in einer Schule. Zuerst mal die Konstellation Virtualisirte Server ...

Windows Server

Servergespeichertes Profil auf PC einer anderen Domäne laden

Frage von Moros4223Windows Server7 Kommentare

Hallo Zusammen, Folgende Situation: Wir haben 2 Domänen. Die 1. auf Windows 2008 R2 Servern und entsprechen die Funktionsebene ...

Windows Userverwaltung

Windows Ordner im servergespeicherten Profil?!

Frage von 14634Windows Userverwaltung3 Kommentare

Hallo zusammen, kurz zur Übersicht: Domäne 2012R2 Client: Win 7 Prof. folgendes Problem: wir führen eine Software ein, wo ...

Windows Server

Server will servergespeichertes Profil laden, Benutzer hat aber kein servergespeichertes Profil

gelöst Frage von PremiumtypWindows Server3 Kommentare

Guten Abend, also wie der Titel schon sagt. Ein Benutzer möchte sich via RDP am Terminalserver anmelden. Es kann ...

Neue Wissensbeiträge
Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 3 StundenHardware

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 14 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 14 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 17 StundenCMS6 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1021 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Exchange Server
Outlook Anywhere - Anmeldefenster muss mit Domain gefüllt werden
Frage von leon123Exchange Server15 Kommentare

Hallo zusammen, ich habe relativ erfolgreich einen Exchange 2016 aufgesetzt, sowie ein SAN-Zertifikat eingespielt und Outlook Anywhere aktiviert. Beim ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...