Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VMWare Client - INSTALLATIONS PROBLEM

Mitglied: XPert123

XPert123 (Level 1) - Jetzt verbinden

23.11.2006, aktualisiert 05.12.2006, 8022 Aufrufe, 4 Kommentare

Hallo Leute, ich habe folgendes Problem und komm da einfach nich weiter.

Ich wollte heute den VMWare Client unter WinXP installieren.
Wenn ich die Installations . exe aufrufe fängt das Setup erst kurz an (so ca. 5 Sekunden)
dannach öffnet sich ein Fenster vom "Windows Installer" die InfoBox und das wars. dann
da kann ich dann nur OK drücken und ende. Setup geht nich weiter.

Die Infobox is die , die man mit "MSIEXEC.exe" aufruft.
Genau die selbe erscheint dann und das Setup geht nich weiter.

Keine ahnung woran das liegen kann.
Die neuste Version des "Windows Installers" habe ich drauf.


Hoffe ihr könnt mir weiter helfen.

Vielen Dank schon mal im vorraus.
Mitglied: gooogix
26.11.2006 um 00:29 Uhr
Hallo!

hast Du mal im Event-Log geschaut, ob dort was drin steht?

Welche Version ist Dein XP? Home oder Pro? Aktuelles SP und alles Patches installiert?

Gruss
udo
Bitte warten ..
Mitglied: XPert123
26.11.2006 um 00:58 Uhr
Hallo,

also OS is Windows XP Pro mit SP2
Patches oder so sind keine weiteren drauf.
Bitte warten ..
Mitglied: gooogix
26.11.2006 um 19:39 Uhr
Na dann würde ich als erstes die ganzen Patches installieren, oder warum hast Du so ne löchrige Maschine?

Bei http://www.winboard.org z.B. kannst Du Dir alle in einem Paket runterladen.
Bitte warten ..
Mitglied: vnvrum
05.12.2006 um 17:31 Uhr
erledigt
Bitte warten ..
Ähnliche Inhalte
Vmware
VMware Vsphere Web Client Problem
Frage von tuxfan283Vmware2 Kommentare

Hallo, ich habe einen VMWare vCenter Server eingerichtet und möchte nun mit Hilfe des Web Clients Hosts hinzufügen, jedoch ...

Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Vmware
VMware Client in DMZ nicht erreichbar
gelöst Frage von michael1309Vmware10 Kommentare

Hallo zusammen, ich habe eine Problem, wo ich seit einigen Tage keine Lösung finde. Auf dem ESxi Host läuft ...

Vmware
Vmware Host Client
Frage von PatrickFVmware

Hallo zusammen, Von Vmware gibt es ja seit kurzem den ESXi Embedded Host Client als Fling: Habe das ganze ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 1 TagPeripheriegeräte2 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 2 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 4 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk19 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing18 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...