Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VMWare Remote Port nach Neustart nicht mehr zu erreichen

Mitglied: Bandit600

Bandit600 (Level 1) - Jetzt verbinden

02.11.2006, aktualisiert 03.12.2006, 4624 Aufrufe, 2 Kommentare

Hallo.

Ich habe auf einer Suse 10.1 Hostmaschine VMWare-Server installiert. Jetzt tritt das folgende Problem auf:

Wenn ich das Script vmware-install.pl ablaufen lasse und den Remote-Port auf 904 setze, kann ich von einem anderen Rechner Remote zugreifen. Starte ich jedoch den Suse-Host neu, kann ich nicht mehr zugreifen. Sowohl Port 902 wie auch 904 sind tot...

Was kann ich machen??
Mitglied: BartSimpson
02.12.2006 um 09:06 Uhr
Wird der Server beim starten überhaupt geladen?
Gegebenenfalls mit ps ax prüfen, ob ein Prozess läuft.
Wenn ja mit netstat -an schauen auf welchem Port dieser läuft.
Falls du uptables nutzt, darf man auf auf dem Port rein??
Bitte warten ..
Mitglied: Bandit600
03.12.2006 um 14:12 Uhr
hab das problem inzwischen gelöst... ursache: vmware-dienst und httpd waren nicht im runlevel aktiviert...
Bitte warten ..
Ähnliche Inhalte
Vmware

VmWare VM kann nach Neustart nicht gestartet werden

gelöst Frage von zeroblue2005Vmware7 Kommentare

Hallo Zusammen, ich habe auf einem ESXI-6.0 eine VM Neu starten wollen. Ich bekomme jedoch folgende Fehlermeldung! Das Starten ...

Vmware

VMware Host nach Neustart Apipa

gelöst Frage von BADwolfVmware4 Kommentare

Hallo zusammen, ich habe ein interesssante Problem aus dem ich nicht herauskomme. Auf einem ESXI Host habe ich ein ...

Debian

Kein Zugriff auf Linux Server nach Neustart - Alle Ports zu

gelöst Frage von itschloeglDebian22 Kommentare

Guten Abend zusammen, ich habe folgendes Problem. Auf meinem Linux Root Server (Debian Jessie) läuft Proxmox, sowie darauf unter ...

Windows XP

Serverdienst auf einem WinXP Rechner remote neustarten

gelöst Frage von DasIstDochIrgendwieWindows XP2 Kommentare

Kann man auf einer XP Maschine den Serverdienst neustarten? Das Problem ist, dass nach Beenden des Serverdienstes ich keinen ...

Neue Wissensbeiträge
Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 1 TagUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 1 TagAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 3 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 4 TagenDatenschutz5 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Heiß diskutierte Inhalte
Windows 10
Programm unter Windows 10 automatisch mit administrativen Rechten starten
Frage von GrafmulderWindows 1020 Kommentare

Hallo zusammen! Zur Situation: Ich benutze Windows 10 Pro für Workstations (Build 1803) mit zwei Konten. Einem Administratorkonto und ...

Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware18 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

LAN, WAN, Wireless
Empfehlung Powerline Adapter
Frage von AgilolfingerLAN, WAN, Wireless16 Kommentare

Hallo Zusammen, ich brauche eine Empfehlung von euch. Ich möchte in einem privaten Haushalt eine Powerline Lösung einrichten. Allerdings ...

Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...