Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VMWare Server 1.0.3 Debian etch installationsproblem

Mitglied: mele

mele (Level 1) - Jetzt verbinden

19.12.2007, aktualisiert 18.10.2012, 4224 Aufrufe, 8 Kommentare

Hallo zusammen,

ich habe folgendes Problem: Ich benutze unter Windows Vista Ultimate den VMWare Server 1.0.3 so... wenn ich jetzt Debian installieren möchte, dann sagt er mir "No bootable CD,floppy or Hard Disk detected". Komischerweise hatte ich aber Debian schon mal laufen und am DVD-Laufwerk liegt es nicht, denke ich zumindest.... wenn ich jetzt die debian DVD einlege und auf öffnen gehe, dann werden mir die Daten angezeigt. Wenn ich allerdings ne gebrannte Daten DVD einlege dann will Vista den Datenträger formatieren... ist das evtl. ne einstellungssache? ich habe aber nichts der gleichen eingestellt/verstellt... weiß da jemand Rat?


mfg

mele
Mitglied: moswald
19.12.2007 um 12:55 Uhr
ist die datendvd nach dem brennen abgeschlossen worden? hast du überprüft, ob die cd in die vm gemountet wird?
Bitte warten ..
Mitglied: aqui
19.12.2007 um 13:00 Uhr
Das kannst du doch ganz schnell prüfen indem du einfach banal mal deine Debian DVD einlegst und versuchst davon zu booten mit deinem Rechner. (Vorher natürlich im BIOS einstellen das die CD dein erstes Bootlaufwerk ist )
Wenn er es kann sollte die VmWare das auch können. Kann dein Rechner selber nicht davon booten oder sagt er auch das es eine nicht bootbare CD ist, dann wird VmWare das natürlich auch nicht können....das ist klar !
Bitte warten ..
Mitglied: mele
19.12.2007 um 13:10 Uhr
er bootet von der dvd.. das ist ja das komische! die daten dvd läuft auf meinem anderen rechner einwandfrei... ich vermute, dass es irgendeine vista-einstellung ist... kann das sein?
Bitte warten ..
Mitglied: mele
19.12.2007 um 16:17 Uhr
hhmmm..also da steht nicht wirklich was hilfreiches im artikel.... ich hatte es ja schon mal installiert, aber nachdem ich die eine virtuelle maschine dann gelöscht habe funktioniert´s nich mehr... O_o
Bitte warten ..
Mitglied: mele
19.12.2007 um 16:34 Uhr
wo kann ich denn nachschauen, ob die vmware gemounted wird?
Bitte warten ..
Mitglied: moswald
19.12.2007 um 18:49 Uhr
in den einstellungen der einzelnen virtuellen maschine unter cd-rom
Bitte warten ..
Mitglied: mele
15.01.2008 um 21:17 Uhr
hab ich auch alles kontrolliert, funktioniert nicht! bin jetzt dabei vmware 1.0.4 zu installieren...mal schaun obs funktioniert! werd mich desbezüglich morgen dann nochmal melden ;)
Bitte warten ..
Ähnliche Inhalte
Debian

Debian Wheezy 7 64Bit Core VMWare Installatieren

gelöst Frage von DogukannDebian14 Kommentare

Hallo Admins, ich habe mit der Fernschule zum Linux Systemadministrator angefangen. Ich bin jetzt an einem punkt, wo ich ...

Linux

Debian Vmware zum Herunterfahren eines ESX-Servers inkl. VMs

gelöst Frage von admin1987Linux8 Kommentare

Guten Tag! Ich bin nach folgender Anleitung vorgegangen, weil ich genau dieses Szenario umsetzen möchte: Die Debian VM ist ...

Debian

Debian Server absichern

gelöst Frage von xoxyssDebian15 Kommentare

Hallo zusammen, ich weiß das Thema ist bestimmt schon mal besprochen worden. Trotzdem würde ich mein Vorhaben gern nochmal ...

Debian

Virensystem unter Debian 8 server?

gelöst Frage von ModdryDebian12 Kommentare

Guten Morgen, ich bin gerade dabei, mir einen kleinen Debian 8 Server einzurichten, da ich plane meinen root auch ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 2 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 3 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement14 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

Google Android
Empfehlung: Android Ortungsapp
gelöst Frage von certifiedit.netGoogle Android13 Kommentare

Guten Morgen, grundsätzlich vorweg, ich wollte mich eben schlau machen, bzgl einer Ortungsapp, welche Androidbasiert einem anderen Androidsmartphone mitteilt, ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware12 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...