Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst VMWare Server - Netzwerkkarte deaktiviert sich

Mitglied: norbi

norbi (Level 1) - Jetzt verbinden

21.09.2006, aktualisiert 14:01 Uhr, 7610 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe ein kleines Problem mit unserem VMWare Server (v.1.0.1) unter einem Windows 2003 Standard Server.

Und zwar ist nach einem Neustart für einen kurzen Zeitraum von ca. 15 Sekunden die Session über einen Ping erreichbar,
danach jedoch nicht mehr... Habe mir alle möglichen Einstellungen angeschaut jedoch nichts gefunden...

Hat jemand einen Tipp?
Mitglied: binladen
21.09.2006 um 13:13 Uhr
Hast du 2k3 als guest? Hast du die Karte als "bridged" konfiguriert?
Ich hab XP als host. Hatte so bis jetzt keine Probleme. Schau mal im Fenstermodus in der Statuszeile rechts. Da blinken beim Zugriff immer die Geräte, auch die Netzwerkkarte. Vielleicht liegt der Fehler schon in der Konfiguration von der V-Hardware. Außerdem musst du auf dem host zusätzliche Netzwerkverbindungen haben. Eben die durchgeschleiften. Guck mal ob die nicht deaktiviert sind, oder beim Starten werden. Vielleicht ein Adressenkonflikt mit dem Host.
Bitte warten ..
Mitglied: norbi
21.09.2006 um 14:01 Uhr
Hi,

"bridged" ist aktiviert und läuft bei ziemlich vielen VMs so ohne Probleme...
Bitte warten ..
Ähnliche Inhalte
Netzwerke

Netzwerkkarte deaktiviert sich ständig auf einem HP Proliant ML 350p G8 Server

Frage von 114068Netzwerke13 Kommentare

Hallo, haben vor nichtmal einem 1/2 Jahr besagten Server angeschafft um knapp 6000 Euro, das Ding deaktivert allerding ständig ...

Windows Server

Netzwerkadapter auf V-Server deaktiviert

gelöst Frage von franki2k3Windows Server27 Kommentare

Hallo zusammen! Ich habe ein Riesenproblem und hoffe, dass ich mir helfen könnt. Ich habe einen VServer bei Strato. ...

Vmware

Optimierung Netzwerkperformance auf einem W7 PC mit 2 Netzwerkkarten und 2008R2 Server in VMWare WS

gelöst Frage von Anulu1Vmware9 Kommentare

Hallo, ich habe einen Fujitsu Esprimo P720 mit 2 Netzwerkkarten und W7 Pro. Darin soll eine VM Workstation laufen ...

Ubuntu

Ubuntu Server von VMWare zu Hyper-V migrieren (Netzwerkkarte wird nicht erkannt)

gelöst Frage von DkuehlbornUbuntu4 Kommentare

Hallo Forum, für einen Kunden muss ich einen Ubuntu-Server, der unter EXSi als VM gelaufen ist nach Hyper-V migrieren. ...

Neue Wissensbeiträge
Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 8 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 14 StundenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 1 TagMicrosoft Office4 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Humor (lol)

Warum man sein Gast-WLAN nicht beliebig nennen sollte

Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Servus, mal was aus dem Alltag. Zu Hause. Eigentlich wollte ich nur einen weiteren WLAN-AP ins Netz bringen, damit ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless12 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...