Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VMWare vConverter Bluescreen 0x00000007B nach Konvertierung

Mitglied: Schieby

Schieby (Level 1) - Jetzt verbinden

08.04.2009, aktualisiert 18.10.2012, 21120 Aufrufe, 3 Kommentare

Hallo

Habe eine XP Maschiene im laufenden Betrieb über LAN konvertiert und vorher auch die VMWare SCSI Treiber eingebunden. Wenn ich nun aber das Image über VMWare Workstation starte, dann bekomm ich ein Bluescreen.
Einstellungen der HDD stehen auf IDE und einen RAID Controller hatte die XP Workstation auch nicht.

Was kann man denn da machen? Vorher auf dem zu Konvertierenden PC noch weitere Treiber installieren?

Gruß
Schieby

8d734cbaf8abbfe7bc322f14bceaece8-bluescreen - Klicke auf das Bild, um es zu vergrößern
Mitglied: lifeadmin
08.04.2009 um 13:43 Uhr
Hallo Schieby,
möglicherweise behebt Dein Problem eine Reparaturinstallation.

D.h. die VM mit einer XP CD starten. (Beim Starten ESC drücken und als Boot Device CD auswählen.)

Dann hier weiterlesen:
http://www.winboard.org/forum/installation/52759-reparaturinstallation- ...
Bitte warten ..
Mitglied: Schieby
08.04.2009 um 18:09 Uhr
Ja das wollt ich auch noch aisprobieren mit einer Reparaturinstallation aber mich würde es interessieren. ob es auch ein schnelleren Weg gibt.

Hier ist nochmal die VMX Datei. Vielleicht sieht jemand ob dort ein Fehler steckt.

Danke

Gruß


.encoding = "windows-1252"
config.version = "8"
virtualHW.version = "7"
memsize = "624"
MemAllowAutoScaleDown = "FALSE"
displayName = "xyz.org"
guestOS = "winxppro"
floppy0.present = "TRUE"
floppy0.autodetect = "TRUE"
floppy0.filename = "auto detect"
parallel0.present = "TRUE"
parallel0.fileType = "device"
parallel0.fileName = "auto-detect"
parallel0.autodetect = "TRUE"
serial0.present = "TRUE"
serial0.fileType = "device"
serial0.fileName = "auto-detect"
serial0.autodetect = "TRUE"
sound.present = "TRUE"
sound.filename = "-1"
sound.autodetect = "TRUE"
usb.present = "TRUE"
ethernet0.present = "TRUE"
ethernet0.addressType = "generated"
ethernet0.connectionType = "bridged"
ethernet0.startConnected = "TRUE"
ide0:0.present = "TRUE"
ide0:0.fileName = "xyz.vmdk"
ide0:1.present = "TRUE"
ide0:1.autodetect = "TRUE"
ide0:1.filename = "auto detect"
ide0:1.deviceType = "cdrom-raw"
mks.enable3d = "TRUE"
vmci0.present = "TRUE"
ehci.present = "TRUE"
annotation = ""
pciBridge0.present = "TRUE"
tools.upgrade.policy = "useGlobal"
pciBridge4.present = "TRUE"
pciBridge4.virtualDev = "pcieRootPort"
pciBridge5.present = "TRUE"
pciBridge5.virtualDev = "pcieRootPort"
pciBridge6.present = "TRUE"
pciBridge6.virtualDev = "pcieRootPort"
pciBridge7.present = "TRUE"
pciBridge7.virtualDev = "pcieRootPort"

extendedConfigFile = "xyz.org.vmxf"

virtualHW.productCompatibility = "hosted"

ethernet0.generatedAddress = "00:0c:29:9b:1d:da"
uuid.location = "56 4d 0d ca e0 7c cc de-90 29 36 f0 f6 9b 1d da"
uuid.bios = "56 4d 0d ca e0 7c cc de-90 29 36 f0 f6 9b 1d da"
ide0:0.redo = ""
vmotion.checkpointFBSize = "134217728"
pciBridge0.pciSlotNumber = "17"
pciBridge4.pciSlotNumber = "21"
pciBridge5.pciSlotNumber = "22"
pciBridge6.pciSlotNumber = "23"
pciBridge7.pciSlotNumber = "24"
usb.pciSlotNumber = "32"
ethernet0.pciSlotNumber = "33"
sound.pciSlotNumber = "34"
ehci.pciSlotNumber = "35"
vmci0.pciSlotNumber = "36"
ethernet0.generatedAddressOffset = "0"
vmci0.id = "-157606438"

scsi0.pciSlotNumber = "-1"
usb:0.present = "TRUE"
usb:1.present = "TRUE"
tools.remindInstall = "TRUE"
usb:1.deviceType = "hub"
usb:0.deviceType = "mouse"

ide1:0.present = "FALSE"
ide1:0.fileName = "xyz.org.vmdk"

ide1:0.redo = ""
Bitte warten ..
Mitglied: DerWoWusste
10.04.2009, aktualisiert 18.10.2012
Bitte warten ..
Ähnliche Inhalte
Vmware

Bluescreen virtualisierte Maschinen (VMWare)

Frage von Julian94Vmware18 Kommentare

Guten Morgen zusammen, seit dem wir unsere Hardware Server auf unsere neue VMWare Umgebung migriert haben gibt es öfters ...

Vmware

Synchronisierung nach Konvertierung einer physischen Maschine unter VMware ESX

Frage von Alex94GVmware2 Kommentare

Hallo Admins, im VMware Converter gibt es ja die Funktion, Änderungen an einer Maschine nach einer Konvertierung zu einer ...

Webentwicklung

Automatische Konvertierung von ppt zu png

Frage von BeneneBWebentwicklung1 Kommentar

Hey, hat jemand eine Idee wie man am besten auf einem Server PowerPoint Dateien in mehrere Bilder (jeweils eins ...

Monitoring

Konvertierung der MySQL-Datenbank zu utf8

gelöst Frage von honeybeeMonitoring3 Kommentare

Hallo, Icinga2 Director meldet, dass die Datenbank auf utf8 konvertiert sein müsste: Aber die Datenbank ist schon auf utf8 ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 11 StundenHumor (lol)3 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 TagSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 1 TagMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server45 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware16 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...