Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VMWare Workstation 6.5 wird nach 10 Minuten extrem langsam

Mitglied: Lil-Zzilla

Lil-Zzilla (Level 1) - Jetzt verbinden

14.01.2012 um 20:59 Uhr, 4223 Aufrufe, 3 Kommentare

Hallo, ich werd noch verrückt, bitte um ein paar tipps

an meinem altem pc (Athlon 3.5 Ghz, 1.5 G RAM, Win XP Pro SP3, VmWare WS 6.5) habe ich
mehrere unterschiedliche VM's immer problemlos zum laufen bekommen, so habe ich gedacht
dass es mit einem neuem PC nur besser sein wird.
(Intel DualCore @ 2.9 Ghz, 4 GB RAM, Intel DH67GD board LGA 1155 @ 1333Mhz, WinXp Pro SP3, VmWare WS 6.5
2 x 500 GB SATA 3 ohne RAID ohne AHCI ,IDE emulation )
Auf dem neuem kann ich die VM (XP Pro embedded SP2 , die auf dem athlon problemlos läuft)
ohne probleme erstellen oder konvertieren aber dann tritt jetzt folgendes problem vor;
VM bootet normal hoch, läuft 5-10 minuten dann wird zuerst die maus langsammer und wenig später
ist auch die VM extrem langsam, reaktionszeit bis zu einer minute .
Später "hängt " auch die Workstation selbst. CPU auslastung aufm host +-0% , auf der VM +- 10 %.
Einstellungen habe ich alle mögliche durchprobiert : 1,2 CPUs , mehr und weniger RAM..............x- mal neue VM erstellt und probeweise
ne neue VMWare Workst. 8 installiert , ohne erfolg.
mit vSMP blicke ich nicht so durch , ob es damit zu tun hat?
danke und gruss Joseph
Mitglied: Andre1979
15.01.2012 um 21:27 Uhr
Schau doch mal ins BIOS, ob Du da "VT" aktivieren kannst.
Bitte warten ..
Mitglied: Lil-Zzilla
16.01.2012 um 00:00 Uhr
Hallo,
danke für den tipp, VT ist aktiviert, aber habe dabei gesehen das BIOS fw uralt ist,
habe ich erstmal updated, ich berichte später.
gruss
Bitte warten ..
Mitglied: Lil-Zzilla
19.01.2012 um 12:51 Uhr
Hallo,
also an der HW oder VM liegt das nicht, habe jetzt enderen target getestet, läuft problemlos.
gruss
Bitte warten ..
Ähnliche Inhalte
Vmware
VMware Workstation 10 Frage
Frage von John.BerringerVmware20 Kommentare

Guten Morgen, ich möchte mich ein wenig mit VMware auseinander setzen und habe mir heute früh VMware Workstation 10 ...

Vmware

VMware Workstation 10 mit Proxy betreiben

Frage von ZockervogelVmware2 Kommentare

Hallo, kann ich in einer meiner VMware Windows-Maschinen komplett mit einem Proxy arbeiten, ganz unabhängig von meiner IP, die ...

Windows 10

Lizenzfrage zu Windows 10 und VMware Workstation pro

gelöst Frage von beschlagfuchsWindows 103 Kommentare

Hallo zusammen, ich habe vor auf einem Windows 10 Pro Client mit VMware Workstation pro ein Linux Client zu ...

Windows 10

Windows 10 Login extrem langsam, Rechner hängt sich auf

gelöst Frage von Yell-ingWindows 1010 Kommentare

Hallo zusammen, ich habe zur Zeit das Problem, das einige unserer Windows 10 Pro Rechner sich sporadisch seltsam verhalten. ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 13 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 18 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...