Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VMWare Workstation - Netzwerkproblem

Mitglied: mia-taugts

mia-taugts (Level 1) - Jetzt verbinden

05.04.2008 um 12:07 Uhr, 3505 Aufrufe

Hallo zusammen
ich verwende in einer Testumgebung VMWare Workstation 6.02.
Hostbetriebssystem ist Windows XP, SP 2.
Als Guest probiere ich Ubuntu Linux 7.10, SUSE Linux 10, Solaris 10 und Windows Vista

Soweit funktioniert alles, jedoch habe ich mit der Netzwerkanbindung an einen Windows 2003 - Server unter Ubuntu Linux 7.10, SUSE Linux 10, Solaris 10 Probleme

Der Server ist mit seinem Namen zwar sichtbar, auch ein Ping auf die IP des Servers funktioniert, jedoch, wenn ich mir die freigegebenen Laufwerke anzeigen lassen will, kommt die Meldung "Der Ordnerinhalt konnte nicht angezeigt werden... leider konnte nicht der gesamte Inhalt von Windows-Netzwerk .. angezeigt werden".

Das Frappierende daran ist, andere Clients im Gleichen Netzwerk sind sichtbar und ich kann auch auf die freigegebenen Laufwerke zugreifen.

Für Ethernet ist in VMWare NAT eingestellt. Das gleiche Verhalten ist jedoch auch gegeben, wenn ich Brigded einstelle.
Auch ändert sich nichts, wenn ich als root zugreifen will
Die Windows-Server Platten sind NTFS.

Unter Windows-Vista SP 1 als Guest funktioniert der Zugriff auf den Server.

Hat jemand eine Tipp, was da falsch läuft ?

Grüße
mia_taugts
Ähnliche Inhalte
Vmware
VMware Workstation 10 Frage
Frage von John.BerringerVmware20 Kommentare

Guten Morgen, ich möchte mich ein wenig mit VMware auseinander setzen und habe mir heute früh VMware Workstation 10 ...

Vmware

Gibt es von VMware Workstation eine portable?

Frage von evolutionVmware6 Kommentare

hi Weiß jemand ob es von der VMware Workstation eine portable Version gibt So wie von der VirtualBox?

Vmware

VMware Workstation Restriction funktioniert nicht!?

Frage von f0rml0sVmware8 Kommentare

Mit den VMware Workstation Restriction soll es möglich sein das Benutzer bestimmte Einstellungen einer VM nicht mehr verändern können! ...

Vmware

VMWare Workstation Pro Netzkonfiguration

gelöst Frage von tukawi06Vmware4 Kommentare

Hallo liebe community, ich nutze seit letzter Woche VMWare Workstation Pro um bisschen rum zu experimentieren. Leider habe ich ...

Neue Wissensbeiträge
Suche Projektpartner

PC Recycling Projekte mit Flüchtlingen und Kids suchen Materialspenden und Mitmacher!

Erfahrungsbericht von NettePCyclePiraten vor 14 StundenSuche Projektpartner2 Kommentare

Hallöchen liebe Kollegen, ich betreue zwei PC-Gruppen im Raum Dortmund: "Ne#e PCycle Pir@ten" & "PCschr@uber Br@mbauer" Wir sind eine ...

iOS
IOS 12.2 beta und OpenVPN iPad und iPhone
Erfahrungsbericht von magicteddy vor 21 StundeniOS

Moin, kleiner Hinweis an die experimentierfreudigen unter Euch: Bei der aktuellen beta gibt es ein Problem im Zusammenspiel zwischen ...

Vmware
VMware Tools 10.3 verfügbar
Information von sabines vor 1 TagVmware

Eine Sicherheitslücke wird mit den Tools der Version 10.3 geschlossen, die Tools müssen auf jeder VM aktualisiert werden. Näheres ...

Apple

Apple aktualisiert MacBook Pro, mit bis zu sechs Kernen

Information von Vision2015 vor 3 TagenApple

Jawohlchen das Warten hat sich gelohnt :-) Apple aktualisiert MacBook Pro Frank

Heiß diskutierte Inhalte
Microsoft
Dringend: Nach neustart kein zugriff mehr per RDP möglich - vermutlich wegen gelöschter SID in AD
gelöst Frage von sven784230Microsoft30 Kommentare

Hallo zusammen, gerade hat ein Server 2012 (terminalserver + Active directory) einen geplanten Neustart durchgeführt, wenn ich mich jetzt ...

Exchange Server
Exchange 2013 - Update schlägt fehlt
gelöst Frage von chb1982Exchange Server20 Kommentare

Hallo zusammen, kann sich jemand einen Reim auf die unten stehenden Fehlermeldung machen? Sie tritt auf beim Update von ...

Firewall
Pfsense - Package Manager - Unable to retrieve package information
Frage von nubyFirewall12 Kommentare

Hallo! Ich habe mit verschiedenen Versionen von Pfsense Probleme neue Packages herunterzuladen. Bei Pfsense 2.3.1 oder 2.3.5 heißt es: ...

Verschlüsselung & Zertifikate
Windows PKI root Zertifikate werden nicht aktualisiert
gelöst Frage von Chaser21aVerschlüsselung & Zertifikate10 Kommentare

Hallo Community, wir haben eine eigene Unternehmens PKI im Einsatz. Aktuell gibt es das Problem, dass mehrere ROOT- und ...