Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst VPN mit 2 x NetGear FVS114 bringt Fehler INVALID ID INFORMATION

Mitglied: midi66

midi66 (Level 1) - Jetzt verbinden

04.03.2007, aktualisiert 05.03.2007, 7283 Aufrufe, 1 Kommentar

Verbindung wird nicht aufgebaut, zu "Phase2" kommen beide Router nicht

Hallo zusammen,

ich möchte ein VPN aufbauen um 2 Standorte mit einander zu verbinden. Wenn ich nach der Netgear Beispielkonfiguration alles eingebe kommt die Fehlermeldung INVALID_ID_INFORMATION. Das aber auf beiden Standorten. In Phase2 gelangt keiner der Router. Allerdings habe ich eine Besonderheit. An Standort B ist eine die IP Adresse vergeben 198.200.10.0. Standort A hat wie in de Beschreibung 192.168.0.0. Geht das überhaupt? Müssen nicht die ersten beiden Stellen gleich sein???
Auch ist komisch, das ich bei dyndns nur den eigenen Standort "anpingen" kann. Beim anderen kommt immer Zeitüberschreitung.
Kann mir jemand helfen???


Vielen Dank im Voraus

MfG

Midi66
Mitglied: aqui
05.03.2007 um 14:06 Uhr
Nein, die IP Netze müssen in unterschiedlichen Standorten auch unterschiedlich sein ! Gleich dürfen sie niemals sein sonst ist eine Routing unmöglich ! !92.200.10.0 ist allerdings bedenklich, denn das ist ein öffentliches Netz... Ist das ein IP Netzwerk was von eim Carrier vergeben wurde oder ist das ein lokales Netz ??? Dort solltest du besser eine RFC 1918 Adresse wählen für private Netze damit du nicht in evtl. Konflikte rennst bei einem Tunnel üner ein öffentliches Netz. Normalerweise geht es aber es ist möglich das Consumerprodukte wie der NetGear damit nicht richtig umgehen können.
Das du den remoten Standort nicht anpingen kannst liegt sehr wahrscheinlich schlicht und einfach daran das dein WAN/DSL Interface am Router aus Sicherheitsgründen kein ICMP zulässt (ping). Bei fasst allen Routern ist das per default abgeschaltet um ein Ausspionieren zu erschweren.
Meist muss dies im Setup explizit eingeschaltet werden wenn es denn überhaupt geht.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Invalid partition table fehler
Frage von MarcysWindows 74 Kommentare

Hallo, ich habe ein Problem wo ich nicht mehr weiter weiß. Ich musste die Festplatte neu formatieren und Win ...

Datenbanken
SQL restore bringt Fehler
Frage von franksigDatenbanken2 Kommentare

ch habe noch eine kleine Frage zum wochenende ich habe hier beim restore eine Fehlermeldung und bitte um hilfe. ...

Router & Routing
IP Sec VPN 2 x Digitalsierungsbox
Frage von FinnbissRouter & Routing3 Kommentare

Hallo Forum, Hallo MItstreiter, Wie haben bei einem Kunden zwei Digitalsierungsboxen (Bintec- Elmeg) der Telekom mit jeweils festen IP ...

Windows Server
Fehler - NETLOGON - ID 5719
Frage von ChrischerWindows Server5 Kommentare

Wir betreiben einen Domänencontroller der auf einem Server mit Windows Server 2012 läuft. Unter anderem dient der Server noch ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 4 TagenHumor (lol)9 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 5 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Server verliert Dateien und Ordner
gelöst Frage von routeserverWindows Server16 Kommentare

Hallo Freunde, ich habe hier ein Problem, das mich an meine Grenzen treibt und ich würde gerne wissen, ob ...

Windows Tools
User Self Service und Client Management
Frage von OrkansonWindows Tools14 Kommentare

Hallo zusammen, ich hab ein paar verschiedene Fragen: 1. Was benutzt ihr um Software im Unternehmen zu verteilen? 2. ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server13 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...